<!DOCTYPE html><html style="margin-top: 0px !important;"><head><meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv='cache-control' content='no-cache'><meta http-equiv='expires' content='0'><meta http-equiv='pragma' content='no-cache'><link href="http://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"><link type="text/css" rel="stylesheet" href="http://www.pittnews.com/wp-content/themes/theburgh/includes/css/materialize.css" media="screen,projection" /><link href="https://fonts.googleapis.com/css?family=Oswald:300,400|Vollkorn" rel="stylesheet"> <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.1.min.js"></script> <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script> <script>$( document ).ready(function() {
          $.getScript('http://www.pittnews.com/wp-content/themes/theburgh/includes/js/materialize.js');
          $.getScript('http://www.pittnews.com/wp-content/themes/theburgh/includes/js/index.js');
      });</script> <meta name="description" content="Bayer&#039;s involvement in selling HIV contaminated medicine in Asia and South America has been ignored for decades. It&#039;s time to hold them accountable."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://pittnews.com/article/116228/opinions/hold-bayer-pharm-comp-accountable/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Hold Bayer and pharmaceutical companies accountable" /><meta property="og:description" content="Bayer&#039;s involvement in selling HIV contaminated medicine in Asia and South America has been ignored for decades. It&#039;s time to hold them accountable." /><meta property="og:url" content="http://pittnews.com/article/116228/opinions/hold-bayer-pharm-comp-accountable/" /><meta property="og:site_name" content="The Pitt News" /><meta property="article:publisher" content="https://www.facebook.com/thepittnews/" /><meta property="article:section" content="Opinions" /><meta property="article:published_time" content="2017-01-27T11:09:13-05:00" /><meta property="og:image" content="http://pittnews.com/wp-content/uploads/2017/01/bayer-LS.jpg" /><meta property="og:image:width" content="1054" /><meta property="og:image:height" content="709" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Bayer&#039;s involvement in selling HIV contaminated medicine in Asia and South America has been ignored for decades. It&#039;s time to hold them accountable." /><meta name="twitter:title" content="Hold Bayer and pharmaceutical companies accountable" /><meta name="twitter:site" content="@thepittnews" /><meta name="twitter:image" content="http://pittnews.com/wp-content/uploads/2017/01/bayer-LS.jpg" /><meta name="twitter:creator" content="@thepittnews" /><link rel="alternate" type="application/rss+xml" title="The Pitt News &raquo; Feed" href="http://pittnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Pitt News &raquo; Comments Feed" href="http://pittnews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Pitt News &raquo; Hold Bayer and pharmaceutical companies accountable Comments Feed" href="http://pittnews.com/article/116228/opinions/hold-bayer-pharm-comp-accountable/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/pittnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript'>/*  */
var fvpdata = {"ajaxurl":"http:\/\/pittnews.com\/wp-admin\/admin-ajax.php","nonce":"9c7b919b0d","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/*  */</script> <link rel='https://api.w.org/' href='http://pittnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pittnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pittnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.6" /><link rel='shortlink' href='http://pittnews.com/?p=116228' /><link rel="alternate" type="application/json+oembed" href="http://pittnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpittnews.com%2Farticle%2F116228%2Fopinions%2Fhold-bayer-pharm-comp-accountable%2F" /><link rel="alternate" type="text/xml+oembed" href="http://pittnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpittnews.com%2Farticle%2F116228%2Fopinions%2Fhold-bayer-pharm-comp-accountable%2F&#038;format=xml" /><meta property="fb:app_id" content="570245953138946" /><div id="fb-root"></div> <script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=570245953138946";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> <style>.fbcb_leave_cmnt_label{
			padding: 15px;
			font-weight: bold;
			font-size: 35px;
			text-align: center;
			color: #000;
		}
		.fbcb_container{
			padding: ;
			background-color: ;
			background-image: url();
			background-repeat: repeat;
			background-position: top center;
			background-attachment: scroll;
			background-size: auto;
		}
		.fb-comments{
			padding: ;
			background-color: ;
			background-image: url();
			background-repeat: repeat;
			background-position: top center;
			background-attachment: scroll;
			background-size: auto;
		}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":116228,"post_name":"hold-bayer-pharm-comp-accountable","post_title":"Hold Bayer and pharmaceutical companies accountable","post_type":"post","post_author":"10","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":52,"name":"Opinions","slug":"opinions","term_group":0,"term_taxonomy_id":52,"taxonomy":"category","description":"Opinions","parent":0,"count":1039,"filter":"raw","object_id":116228,"cat_ID":52,"category_count":1039,"category_description":"Opinions","cat_name":"Opinions","category_nicename":"opinions","category_parent":0},{"term_id":53,"name":"Opinions \/ Columns","slug":"columns","term_group":0,"term_taxonomy_id":53,"taxonomy":"category","description":"Opinions \/ Columns","parent":52,"count":538,"filter":"raw","object_id":116228,"cat_ID":53,"category_count":538,"category_description":"Opinions \/ Columns","cat_name":"Opinions \/ Columns","category_nicename":"columns","category_parent":52}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"opinionsdesk","ID":10};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="202812" async></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66952241-1', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript" src="http://pittnews.com/wp-content/cache/autoptimize/js/autoptimize_6e606ff5a896e7953956b333e6972aaf.js"></script></head><body><nav class="navbar"><div class=nav-wrapper z-depth-2> <a href="http://pittnews.com" class="brand-logo center"> <img src="http://pittnews.com/wp-content/themes/theburgh/includes/img/TPN_Logo_White_600.png" class="responsive-img" style="margin-top:35px;"/> </a><div id="nav-list-wrap" class="z-depth-2"><div class="row no-pad no-margin"><div class="col s12 l1 valign-wrapper"> <a href="#" data-activates="mobile-demo" id="menu-btn" class="button-collapse hide-on-large-only"><i class="material-icons">menu</i></a> <a id="search-btn" class="btn-floating btn-large waves-effect waves-light black"><i class="material-icons">search</i></a></div><div class="col l11"><ul id="nav-list" class="hide-on-med-and-down"><li class="nav-item"><a href="http://pittnews.com/article/category/news" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown1">NEWS</a></li><li class="nav-item"><a href="http://pittnews.com/article/category/opinions" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown2">OPINIONS</a></li><li class="nav-item"><a href="http://pittnews.com/article/category/sports" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown3">SPORTS</a></li><li class="nav-item"><a href="http://pittnews.com/article/category/arts-and-entertainment" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown4">CULTURE</a></li><li class="nav-item"><a href="http://pittnews.com/article/category/visual" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown5">VISUAL</a></li><li class="nav-item"><a href="http://pittnews.com/advertising" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown6">ADVERTISING</a></li><li class="nav-item"><a href="http://www.nearpitt.com" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true"  data-activates="dropdown7">HOUSING GUIDE</a></li><li class="nav-item"><a href="http://www.pittnewsprofiles.com" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown8">SILHOUETTES</a></li><li class="nav-item"><a href="http://pittnews.com/about-us/" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown9">ABOUT US</a></li></ul></div></div><ul class="side-nav" id="mobile-demo"><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown1">NEWS</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown2">OPINIONS</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown3">SPORTS</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown4">CULTURE</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown5">VISUAL</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown6">ADVERTISING</a></li><li class="nav-item-mobile"><a href="http://www.nearpitt.com" class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown7">HOUSING GUIDE</a></li><li class="nav-item-mobile"><a href="http://www.pittnewsprofiles.com" class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-gutter="100" data-beloworigin="false" data-activates="dropdown8">SILHOUETTES</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown9">ABOUT US</a></li></ul></div></div></nav><div class="row" style="margin-top:0px;"><div class="input-field col s8 offset-s2 z-depth-3" id="search-form"> <input id="search-field" type="text" placeholder="" onkeyup="event.preventDefault(); if (event.keyCode == 13) {var val = document.getElementById('search-field').value; document.getElementById('gsc-i-id1').value = val; document.getElementsByClassName('gsc-control-cse')[0].setAttribute('style', 'z-index:15'); document.getElementsByClassName('gsc-search-button')[1].click(); return false;  } event.preventDefault(); return false;"> <label id="search-label" for="search-field">Search</label> <a id="close-search" class="btn-floating btn-large waves-effect waves-light black right"><i class="material-icons">close</i></a></div></div><ul id="dropdown1" class="dropdown-content nav-dropdown"><li><a href="http://pittnews.com/article/category/news/administration/">Administration</a></li><li><a href="http://pittnews.com/article/category/news/life/">Campus Life</a></li><li><a href="http://pittnews.com/article/category/news/city/">City</a></li><li><a href="http://pittnews.com/article/category/news/crime/">Crime</a></li><li><a href="http://pittnews.com/article/category/news/state-national/">State &amp; National</a></li><li><a href="http://pittnews.com/article/category/news/student-government/">Student Government</a></li><li><a href="http://pittnews.com/article/category/news/health/">Health</a></li><li><a href="http://pittnews.com/article/category/news/tech-science/">Tech &amp; Science</a></li></ul><ul id="dropdown2" class="dropdown-content nav-dropdown"><li><a href="http://pittnews.com/article/category/opinions/columns/">Columns</a></li><li><a href="http://pittnews.com/article/category/opinions/editorials/">Editorials</a></li><li><a href="http://pittnews.com/article/category/opinions/cartoons/">Cartoons</a></li><li><a href="http://pittnews.com/article/category/opinions/the-hot-tea/">The Hot Tea</a></li></ul><ul id="dropdown3" class="dropdown-content nav-dropdown"><li><a href="http://pittnews.com/article/category/sports/football/">Football</a></li><li><a href="http://pittnews.com/article/category/sports/men-basketball/">Men's Basketball</a></li><li><a href="http://pittnews.com/article/category/sports/women-basketball/">Women's Basketball</a></li><li><a href="http://pittnews.com/article/category/sports/other-varsity-sports/">Other Varsity Sports</a></li><li><a href="http://pittnews.com/article/category/sports/features/">Features</a></li><li><a href="http://pittnews.com/article/category/sports/sportscolumns/">Columns</a></li><li><a href="http://pittnews.com/article/category/sports/club">Club</a></li></ul><ul id="dropdown4" class="dropdown-content nav-dropdown"><li><a href="http://pittnews.com/article/category/arts-and-entertainment/art/">Art</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/film/">Film</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/food-drink/">Food &amp; Drink</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/music/">Music</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/television/">Television</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/theater/">Theater</a></li></ul><ul id="dropdown5" class="dropdown-content nav-dropdown"><li><a href="http://pittnews.com/article/category/video/">Video</a></li></ul><ul id="dropdown6" class="dropdown-content nav-dropdown"><li><a href="http://pittnews.com/classifieds/">Classifieds</a></li><li><a href="http://deals.pittnews.com">Deals</a></li></ul><ul id="dropdown9" class="dropdown-content nav-dropdown"><li><a href="http://pittnews.com/application">Apply</a></li><li><a href="http://pittnews.com/submit-news/">Submit News Tips</a></li><li><a href="http://issuu.com/thepittnews">Online Edition</a></li><li><a href="http://pittnews.com/newsletter">Newsletter</a></li><li><a href="https://www.google.com/maps/d/embed?mid=zIFCUiRgL4Kw.kkNq2vehU_ww">Pick Us Up</a></li></ul><ul id="mobile-dropdown1" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="http://pittnews.com/article/category/news">News Home</a></li><li><a href="http://pittnews.com/article/category/news/administration/">Administration</a></li><li><a href="http://pittnews.com/article/category/news/life/">Campus Life</a></li><li><a href="http://pittnews.com/article/category/news/city/">City</a></li><li><a href="http://pittnews.com/article/category/news/crime/">Crime</a></li><li><a href="http://pittnews.com/article/category/news/state-national/">State &amp; National</a></li><li><a href="http://pittnews.com/article/category/news/student-government/">Student Government</a></li><li><a href="http://pittnews.com/article/category/news/health/">Health</a></li><li><a href="http://pittnews.com/article/category/news/tech-science/">Tech &amp; Science</a></li></ul><ul id="mobile-dropdown2" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="http://pittnews.com/article/category/opinions">Opinions Home</a></li><li><a href="http://pittnews.com/article/category/opinions/columns/">Columns</a></li><li><a href="http://pittnews.com/article/category/opinions/editorials/">Editorials</a></li><li><a href="http://pittnews.com/article/category/opinions/cartoons/">Cartoons</a></li><li><a href="http://pittnews.com/article/category/opinions/the-hot-tea/">The Hot Tea</a></li></ul><ul id="mobile-dropdown3" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="http://pittnews.com/article/category/sports">Sports Home</a></li><li><a href="http://pittnews.com/article/category/sports/football/">Football</a></li><li><a href="http://pittnews.com/article/category/sports/men-basketball/">Men's Basketball</a></li><li><a href="http://pittnews.com/article/category/sports/women-basketball/">Women's Basketball</a></li><li><a href="http://pittnews.com/article/category/sports/other-varsity-sports/">Other Varsity Sports</a></li><li><a href="http://pittnews.com/article/category/sports/features/">Features</a></li><li><a href="http://pittnews.com/article/category/sports/sportscolumns/">Columns</a></li><li><a href="http://pittnews.com/article/category/sports/club">Club</a></li></ul><ul id="mobile-dropdown4" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="http://pittnews.com/article/category/arts-and-entertainment">Culture Home</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/art/">Art</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/film/">Film</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/food-drink/">Food &amp; Drink</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/music/">Music</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/television/">Television</a></li><li><a href="http://pittnews.com/article/category/arts-and-entertainment/theater/">Theater</a></li></ul><ul id="mobile-dropdown5" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="http://pittnews.com/article/category/video/">Video</a></li></ul><ul id="mobile-dropdown6" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="http://pittnews.com/advertising">Advertising Home</a></li><li><a href="http://pittnews.com/classifieds/">Classifieds</a></li><li><a href="http://deals.pittnews.com">Deals</a></li></ul><ul id="mobile-dropdown9" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="http://pittnews.com/about-us/">About Us Home</a></li><li><a href="http://pittnews.com/application">Apply</a></li><li><a href="http://pittnews.com/submit-news/">Submit News Tips</a></li><li><a href="http://issuu.com/thepittnews">Online Edition</a></li><li><a href="http://pittnews.com/newsletter">Newsletter</a></li><li><a href="https://www.google.com/maps/d/embed?mid=zIFCUiRgL4Kw.kkNq2vehU_ww">Pick Us Up</a></li></ul><div class="container"><div class="row"><div class="col s12 no-pad banner-ad-wrap"><div class="hover-card banner-ad" style="height:90px;width:727px; margin-left:auto; margin-right:auto;margin-bottom:10px;"> <iframe id="b0a3382c00" name="b0a3382c00" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=538011957&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="100%" height="auto"><a href="http://oncampusweb-d.openx.net/w/1.0/rc?cs=b0a3382c00&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=538011957&cs=b0a3382c00&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></div><div class="hover-card banner-ad-mobile" style="height:50px;width:320px;margin-left:auto;margin-right:auto;"> <iframe id="7fb8b3f6d0" name="7fb8b3f6d0" src="//oncampusweb-d.openx.net/mw/1.0/afr?auid=538590433&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="320" height="50"><a href="//oncampusweb-d.openx.net/mw/1.0/rc?cs=7fb8b3f6d0&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/mw/1.0/ai?auid=538590433&cs=7fb8b3f6d0&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></div></div></div><div class="row"><div class="col s12" style="overflow:hidden;"> <a href="https://goo.gl/forms/ZR5s8VDzaVfvmBog1"><div class="card z-depth-2" id="look" style="height:90px; max-width:728px;  width:100%; background-image: url(/wp-content/themes/theburgh/includes/img/contest2.jpg); background-position: center; background-repeat: no-repeat; margin:0px; display:block; margin:auto;"></div> </a></div></div><link href="http://www.pittnews.com/wp-content/themes/theburgh/includes/css/single.css" rel="stylesheet" /> <script type="text/javascript" src="http://www.pittnews.com/wp-content/themes/theburgh/includes/js/single.js"></script> <div class="row"><link type="text/css" media="all" href="http://pittnews.com/wp-content/cache/autoptimize/css/autoptimize_02b6aed94a63715d5fa3dd0a9f25b198.css" rel="stylesheet" /><title>Hold Bayer and pharmaceutical companies accountable</title><div class="col l8 s12"><h4 id="story-title"> Hold Bayer and pharmaceutical companies accountable</h4> <img width="720" height="484" src="http://pittnews.com/wp-content/uploads/2017/01/bayer-LS-900x605.jpg" class="responsive-img wp-post-image" alt="Liz Stahl | Staff Illustrator" srcset="http://pittnews.com/wp-content/uploads/2017/01/bayer-LS-900x605.jpg 900w, http://pittnews.com/wp-content/uploads/2017/01/bayer-LS-475x320.jpg 475w, http://pittnews.com/wp-content/uploads/2017/01/bayer-LS-250x168.jpg 250w, http://pittnews.com/wp-content/uploads/2017/01/bayer-LS-550x370.jpg 550w, http://pittnews.com/wp-content/uploads/2017/01/bayer-LS-800x538.jpg 800w, http://pittnews.com/wp-content/uploads/2017/01/bayer-LS-268x180.jpg 268w, http://pittnews.com/wp-content/uploads/2017/01/bayer-LS-446x300.jpg 446w, http://pittnews.com/wp-content/uploads/2017/01/bayer-LS-743x500.jpg 743w, http://pittnews.com/wp-content/uploads/2017/01/bayer-LS.jpg 1054w" sizes="(max-width: 720px) 100vw, 720px" /> <br/> <span class="photo-caption" style="max-width: 720px; "> Liz Stahl | Staff Illustrator </span> <br/><br/><br/> <span id="author-info" class="meta-info"> Christian Snyder | For The Pitt News </span> <br/> <span id="date-info"> January 27, 2017 </span> <br/><br/><div id="content-wrap" class="flow-text"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p><span style="font-weight: 400;">Pitt </span><a href="http://www.news.pitt.edu/news/pitt-and-bayer-form-alliance-advance-research-new-therapies-heart-lung-and-blood-dise" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">announced</span></a><span style="font-weight: 400;"> a new contract with the pharmaceutical company Bayer on Jan. 11. The contract will unite Bayer and the School of Medicine to research early indications of heart, lung and blood disease. The cooperation has the potential to offer innovative advancements to medicine, as early warning signs can greatly improve the success of treatment.</span></p><p><span style="font-weight: 400;">Intrigued, I dug a little deeper into Bayer&rsquo;s research and development history. I learned about a particularly suspicious series of events in the 1980s that connected Bayer to the spread of HIV-contaminated medicine in Asia and South America. </span></p><p><span style="font-weight: 400;">University spokesperson Anthony Moore said he would reply for comment Thursday but did not respond in time for publication.</span></p><p><span style="font-weight: 400;">The contentious period of Bayer&rsquo;s history began in the 1970s. The company&rsquo;s biology department, Cutter Biological,</span> <span style="font-weight: 400;">was the primary producer of the medication Factor VIII from 1970 until 1985. The medication</span> <span style="font-weight: 400;">replaces the factor protein responsible for clotting blood, a protein hemophiliacs lack. Producing the medicine involves using plasma from blood donations &mdash; a financially incentivized market, particularly in prisons. </span></p><p><span style="font-weight: 400;">Cutter Biological bought the blood to produce Factor VIII from the </span><a href="http://scholarship.law.wm.edu/cgi/viewcontent.cgi?article=1042&amp;context=wmblr" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">Arkansas Department of Corrections</span></a><span style="font-weight: 400;">. Prisoners were </span><a href="https://books.google.com/books?id=MZe0AQAAQBAJ&amp;pg=PA210&amp;lpg=PA210&amp;dq=prison+blood+market&amp;source=bl&amp;ots=L-j-_FNSVH&amp;sig=9cYkpsCQAsOXVIBB5OJUo1pFSMs&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwjc-t71897RAhXIWCYKHZE5Dp0Q6AEIMzAE#v=onepage&amp;q=prison%20blood%20market&amp;f=false" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">paid</span></a><span style="font-weight: 400;"> $7 per pint of blood, which sold on the international plasma market for over $50 a pint, directly profiting the Arkansas Department of Corrections. </span></p><p><span style="font-weight: 400;">HIV testing wasn&rsquo;t developed until 1985, so Bayer had no means of testing the blood prior to this. But the HIV infection rate of </span><a href="https://www.cdc.gov/hiv/group/correctional.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">incarcerated individuals is over five times that of the general population</span></a><span style="font-weight: 400;">, meaning the chances of drawing infected blood from prisons was known to be high. </span></p><p><span style="font-weight: 400;">Cutter Biological only began producing a heat-treated version of Factor VIII &mdash; which eliminates infections in the blood &mdash; in the United States in 1984 after concern that the old medication was responsible for infecting hemophiliacs with HIV.</span> <span style="font-weight: 400;">The backlash connecting the Bayer medication with increased rates of HIV infection in hemophiliac patients caused the company to discontinue its use in the United States. But Bayer continued selling the old medication in Asian and Latin American markets for over a year after ceasing sale in the United States, </span><a href="http://www.nytimes.com/2003/05/22/business/2-paths-of-bayer-drug-in-80-s-riskier-one-steered-overseas.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">citing their consideration that pre-existing, price-fixed contracts would make the old medicine cheaper to produce</span></a><span style="font-weight: 400;">. </span></p><p><span style="font-weight: 400;">Estimating the human toll of this decision is difficult, since an AIDS test was not developed until the mid-1980s. The New York Times </span><a href="http://www.nytimes.com/2003/05/22/business/2-paths-of-bayer-drug-in-80-s-riskier-one-steered-overseas.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">reported</span></a><span style="font-weight: 400;"> in 2003 that over 100 individuals contracted HIV in Taiwan and Hong Kong alone after receiving the contaminated Cutter medication.</span></p><p><span style="font-weight: 400;">Bayer&rsquo;s comments </span><a href="http://www.nytimes.com/2003/05/22/business/2-paths-of-bayer-drug-in-80-s-riskier-one-steered-overseas.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">maintain</span></a><span style="font-weight: 400;"> that they &ldquo;behaved responsibly, ethically and humanely&rdquo; in selling the old medication overseas, even though they had a safer version available in the United States. Over $600 million in settlements had been paid as of 2011.</span></p><p><span style="font-weight: 400;">Other than comments made to The New York Times and the various settlement deals, there&rsquo;s been little news about the Bayer controversy and hardly any criticism of the company for their decades-long silence and ignorance of the ordeal. </span></p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p><span style="font-weight: 400;">Cutter Biological collaborated with the U.S. government in a 1985 meeting. Dr. Harry M. Meyer, Jr., the FDA&rsquo;s regulator of blood products, </span><a href="http://www.nytimes.com/2003/05/22/business/2-paths-of-bayer-drug-in-80-s-riskier-one-steered-overseas.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">requested</span></a><span style="font-weight: 400;"> that the issue be &ldquo;quietly solved without alerting Congress, the medical community and the public,&rdquo; demonstrating both Bayer and the FDA&rsquo;s desire to keep the scandal secret. </span></p><p><span style="font-weight: 400;">The documents detailing the incident were at one time obtained by the New York Times but are no longer publicly available. Dr. Sidney M. Wolfe, one of the United States&rsquo; most prominent advocates for medication regulation, </span><a href="http://www.nytimes.com/2003/05/22/business/2-paths-of-bayer-drug-in-80-s-riskier-one-steered-overseas.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">said</span></a><span style="font-weight: 400;"> that they were &ldquo;the most incriminating internal pharmaceutical industry documents&rdquo; he had ever seen.</span></p><p><span style="font-weight: 400;">The unwillingness to accept responsibility or produce an apology is unacceptable. The professional responsibility of accepting consequences for wrongdoing is a common act in business and international relations.</span></p><p><span style="font-weight: 400;">President Obama </span><a href="https://www.washingtonpost.com/politics/obama-visits-hiroshima-more-than-seven-decades-after-the-worlds-first-atomic-strike/2016/05/27/c7d0d250-23b6-11e6-8690-f14ca9de2972_story.html?utm_term=.a3ffce4172a6" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">made a visit</span></a><span style="font-weight: 400;"> to Hiroshima in May 2016 to pay his respects and offer his sympathy for the victims of the 1945 atomic bombing that preceded the end of World War II. It is an admirable and ethical custom for Obama to accept responsibility for the action and offer his condolences despite his complete lack of involvement. </span></p><p><span style="font-weight: 400;">Chipotle&rsquo;s response to their 2015 E. coli outbreak is an even more topical example of professional responsibility. The CEO of Chipotle, Steve Ells, took </span><a href="https://chipotle.com/openletter" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">responsibility</span></a><span style="font-weight: 400;"> for the entire scandal. If he hadn&rsquo;t apologized, their company would have faced unrelenting consumer backlash. Contrast this to Bayer&rsquo;s approach: affirming that their decisions were responsible, ethical and humane and had zero negative repercussions on their consumers. </span></p><p><span style="font-weight: 400;">But these decisions were irresponsible, unethical and inhumane. Bayer never faced the consequences of their actions, and no one forced them to, either. While Bayer&rsquo;s record since the 80s is blemish-free, the company should still acknowledge this ethical conflict.</span></p><p><span style="font-weight: 400;">Bayer should, at bare minimum, retroactively issue an apology or admission of responsibility to the victims of Factor VIII. By failing to apologize for their actions, Bayer refuses to admit that infecting developing countries with HIV is impermissible. People&rsquo;s trust in and dependence on pharmaceutical companies is understandable, as many rely on medications for their health. This trust lets the industry off the hook too easily, enticing other companies to prioritize profits over patient health. This must not be tolerated. </span></p><p><span style="font-weight: 400;">Bayer&rsquo;s actions have set a horrifying precedent: that we can trust Chipotle more than pharmaceutical companies and the U.S. government. While the research that the University and Bayer will collaborate on will surely make advancements in preventative medicine, the University should be aware of the ethical implications of entering a partnership with a company unwilling to accept professional responsibility for infecting hemophiliacs with HIV. </span></p><p><span style="font-weight: 400;">Pitt and Bayer can make major scientific advancements, but they need to do so ethically and responsibly.</span><br><br><a id="printButton" onmousedown="window.print();" class="waves-effect waves-light btn" style="display:block; float:left; background-color:black; color:white;"><i class="material-icons right">print</i>Print</a></p><div class="fbcb_container" align="left" style="background-color:;padding:15px;"><h3 class="fbcb_leave_cmnt_label">Leave a comment.</h3><div class="fb-comments" colorscheme="light" data-width="100%" data-href="http://pittnews.com/article/116228/opinions/hold-bayer-pharm-comp-accountable/" data-numposts="10"></div></div><div class="mailmunch-forms-after-post" style="display: none !important;"></div></body></html></div></div><div class="col l4 hide-on-med-and-down right"><div class="row" id="sidebar-row"><div class="responsive-ad"><div class="card hover-card"><div id="538011949_INSERT_SLOT_ID_HERE"  style="width:200px;height:200px;margin:0;padding:0"> <noscript><iframe id="f4f4f99446" name="f4f4f99446" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=538011949&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="200" height="200"><a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=f4f4f99446&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=538011949&cs=f4f4f99446&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
						OX_ads.push({
						slot_id: "538011949_INSERT_SLOT_ID_HERE",
						auid: "538011949"
						});</script> <script defer type="text/javascript" src="http://oncampusweb-d.openx.net/w/1.0/jstag"></script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011951_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript> <iframe id="a49f2dbea5" name="a49f2dbea5" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=538011951&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> <a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=a49f2dbea5&cb=INSERT_RANDOM_NUMBER_HERE" > <img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=538011951&cs=a49f2dbea5&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""> </a> </iframe> </noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
					OX_ads.push({
						slot_id: "538011951_INSERT_SLOT_ID_HERE",
						auid: "538011951"
					});</script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011950_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript> <iframe id="caa8c554fd" name="caa8c554fd" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=538011950&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> <a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=caa8c554fd&cb=INSERT_RANDOM_NUMBER_HERE" > <img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=538011950&cs=caa8c554fd&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""> </a> </iframe> </noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
                        OX_ads.push({
                           slot_id: "538011950_INSERT_SLOT_ID_HERE",
                           auid: "538011950"
                        });</script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011952_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript><iframe id="4a46282c93" name="4a46282c93" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=538011952&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=4a46282c93&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=538011952&cs=4a46282c93&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
					OX_ads.push({
						slot_id: "538011952_INSERT_SLOT_ID_HERE",
						auid: "538011952"
					});</script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011953_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript><iframe id="fa91a5fd65" name="fa91a5fd65" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=538011953&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=fa91a5fd65&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=538011953&cs=fa91a5fd65&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
					OX_ads.push({
						slot_id: "538011953_INSERT_SLOT_ID_HERE",
						auid: "538011953"
					});</script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011954_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript><iframe id="3dba250456" name="3dba250456" src="http://ox-d.oncampusweb.com/w/1.0/afr?auid=538011954&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://oncampusweb-d.openx.net/w/1.0/rc?cs=3dba250456&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=538011954&cs=3dba250456&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
					OX_ads.push({
						slot_id: "538011954_INSERT_SLOT_ID_HERE",
						auid: "538011954"
					});</script> </div></div><div class="related-story off-screen"> <a href="http://pittnews.com/article/116230/opinions/top-10-trump-executive-orders/"><div class="card hover-card related-card"> <span class="related-title"> Top 10: Trump executive orders and how they&#8217;ll affect Pittsburgh </span> <br/> <br/> <span class="related-excerpt"><p>Building the wall along the Mexican border will lead to reopening the steel mills What&rsquo;s that you say? There&rsquo;s no steel to mill? Well, we&rsquo;ll worry about that later. We&rsquo;ll probably steel it back from China or something. Every city in America will now start with the letter &ldquo;T&rdquo; The only cities that will sound [&hellip;]</p> </span></div> </a></div><div class="related-story off-screen"> <a href="http://pittnews.com/article/116192/opinions/editorial-trump-epa-blackout-resist/"><div class="card hover-card related-card"> <span class="related-title"> Editorial: Trump&#8217;s EPA blackout proves we need to resist </span> <br/> <br/> <span class="related-excerpt"><p>For many federal agencies, the Trump era began in total darkness this week. White House staff shocked government employees Monday with a hiring freeze that came closely after the removal of official webpages for climate change issues, among others. The incoming administration&rsquo;s tension with climate-related agencies became even more explicit later in the week. Emails [&hellip;]</p> </span></div> </a></div></div></div></div> <br/><div class="row" style="height:110px;"><div class="col s12 no-pad banner-ad-wrap"><div class="hover-card banner-ad" style="height:90px;width:727px; margin-left:auto; margin-right:auto;margin-bottom:10px;"><div id="538011960_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0"> <noscript><iframe id="ecaac7e300" name="ecaac7e300" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538011960&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=ecaac7e300&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538011960&cs=ecaac7e300&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script type="text/javascript">var OX_ads = OX_ads || [];
              OX_ads.push({
                 slot_id: "538011960_INSERT_SLOT_ID_HERE",
                 auid: "538011960"
              });</script> </div><div class="hover-card banner-ad-mobile" style="height:50px;width:320px;margin-left:auto;margin-right:auto;"> <iframe id="7fb8b3f6d0" name="7fb8b3f6d0" src="//oncampusweb-d.openx.net/mw/1.0/afr?auid=538590433&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="320" height="50"> <a href="//oncampusweb-d.openx.net/mw/1.0/rc?cs=7fb8b3f6d0&cb=INSERT_RANDOM_NUMBER_HERE" > <img src="//oncampusweb-d.openx.net/mw/1.0/ai?auid=538590433&cs=7fb8b3f6d0&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""> </a> </iframe></div></div></div><br/></div><footer class="page-footer"><div class="container"><div class="row"><div class="col s12"><h5 class="white-text">The Pitt News</h5><p class="grey-text text-lighten-4">The daily student newspaper at The University of Pittsburgh</p></div><div class="col l6 s12"><p> Phone: 412-648-7980 <br /><br/>Email: <a style="color:rgb(114, 179, 223);" href="mailto:editor@pittnews.com"> Editor@PittNews.com</a> | <a style="color:rgb(114, 179, 223);" href="mailto:advertising@pittnews.com">Advertising@PittNews.com</a> <br /><br/>Address: 434 William Pitt Union, University of Pittsburgh, Pittsburgh, PA 15260 <br /><br/>Contact the <a style="color:rgb(114, 179, 223);" href="mailto:pnl4@pitt.edu">Online Editor</a> for web-related inquiries.</p></div><div class="col l6 s12"><div class='mailmunch-forms-widget-270564'></div></div></div></div><div class="footer-copyright"><div class="container"> <span class="left"> © 2016 Copyright The Pitt News </span> <span class="right"> Website Built and Managed By Peter Lorei - <a style="color:rgb(114, 179, 223);" href="mailto:pnl4@pitt.edu">pnl4@pitt.edu</a> </span></div></div><div class="row" id="hidden_search">  <script async>(function() {
                        var cx = '007167234161497208321:immjazflal0';
                        var gcse = document.createElement('script');
                        gcse.type = 'text/javascript';
                        gcse.async = true;
                        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//cse.google.com/cse.js?cx=' + cx;
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(gcse, s);
                })();</script> <gcse:search></gcse:search></div></footer></body></html>