<!DOCTYPE html><head><style>.inline-img {
			width:100% !important;
			height:auto !important;
		}

		.portraitSpecial {
			width:50% !important;
			float:left;
		}

		.portraitSpecialCaption {
			width:50%;
			float:left;
			margin-bottom:5px !important;
		}

		.advertisingModal {
		  top:10% !important;
		  height:auto !important;
		  max-height:100% !important;
		  text-align:center !important;
		  width:500px !important;
		  padding:0px !important;
		}

		.modal-conent {
		  padding-left:0px;
		  padding-bottom:0px;
		  padding-right:0px;
		}

		@media screen and (max-width: 700px) {
		  .advertisingModal {
		    min-width: 90%;
				width: 90% !important;
				top: 2% !important;
		  }

		  .modalAdImg {
			width: 100% !important;
			max-width: 600px !important;
			height: auto !important;
		  }
		}

		.closeAd {
			margin-bottom:35px !important;
			margin-top:15px !important;
			margin-right:5% !important;
			background-color:black !important;
			color:white !important;
		}

		.countdown {
			font-size:22px;
			margin-top:10px;
			float:left;
			position:relative;
			right:55px;
			z-index:100000000;
		}

		.adSpinner {
			float:left;
			margin:0px 25px 25px 25px;
		}

		.modalAdImg {
			height:350px;
			background-color:#e6e6e6;
			text-align:center;
			margin:auto;
			width: auto;
		}</style><!DOCTYPE html><html style="margin-top: 0px !important;"><head><meta property='og:image' content='https://www.pittnews.com/wp-content/themes/theburgh/includes/img/tpnfiller.jpg' /><meta name="viewport" content="width=device-width, initial-scale = 1.0, maximum-scale=1.0, user-scalable=no" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv='cache-control' content='no-cache'><meta http-equiv='expires' content='0'><meta http-equiv='pragma' content='no-cache'><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"><link type="text/css" rel="stylesheet" href="https://www.pittnews.com/wp-content/themes/theburgh/includes/css/materialize.css" media="screen,projection" /><link href="https://fonts.googleapis.com/css?family=Oswald:300,400|Vollkorn" rel="stylesheet"> <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.1.min.js"></script> <script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>  <script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/0.98.2/js/materialize.min.js"></script> <script>$( document ).ready(function() {
          $.getScript('https://www.pittnews.com/wp-content/themes/theburgh/includes/js/materialize.js');
          $.getScript('https://www.pittnews.com/wp-content/themes/theburgh/includes/js/index.js');
      });</script> <link rel="canonical" href="https://pittnews.com/article/127654/news/pitt-upmc-announce-200-million-immune-transplant-therapy-center/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Pitt, UPMC announce $200 million Immune Transplant and Therapy Center - The Pitt News" /><meta property="og:description" content="Jeffrey Romoff, president of the University of Pittsburgh Medical Center, walked on stage at a century-old abandoned car factory Tuesday afternoon and wondered where some of its necessary facilities were. &ldquo;This is not quite what I expected,&rdquo; he said. &ldquo;I can&rsquo;t find the lavatories, and I can&rsquo;t find the laboratories.&rdquo; Romoff was one of several &hellip;" /><meta property="og:url" content="https://pittnews.com/article/127654/news/pitt-upmc-announce-200-million-immune-transplant-therapy-center/" /><meta property="og:site_name" content="The Pitt News" /><meta property="article:publisher" content="https://www.facebook.com/thepittnews/" /><meta property="article:tag" content="innovation" /><meta property="article:tag" content="pitt" /><meta property="article:tag" content="Research" /><meta property="article:tag" content="umpc" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2018-02-14T02:15:35-05:00" /><meta property="article:modified_time" content="2018-02-14T09:55:06-05:00" /><meta property="og:updated_time" content="2018-02-14T09:55:06-05:00" /><meta property="og:image" content="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4.jpg" /><meta property="og:image:secure_url" content="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4.jpg" /><meta property="og:image:width" content="1333" /><meta property="og:image:height" content="1000" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Jeffrey Romoff, president of the University of Pittsburgh Medical Center, walked on stage at a century-old abandoned car factory Tuesday afternoon and wondered where some of its necessary facilities were. &ldquo;This is not quite what I expected,&rdquo; he said. &ldquo;I can&rsquo;t find the lavatories, and I can&rsquo;t find the laboratories.&rdquo; Romoff was one of several [&hellip;]" /><meta name="twitter:title" content="Pitt, UPMC announce $200 million Immune Transplant and Therapy Center - The Pitt News" /><meta name="twitter:site" content="@thepittnews" /><meta name="twitter:image" content="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4.jpg" /><meta name="twitter:creator" content="@jham1496" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/pittnews.com\/","name":"The Pitt News","potentialAction":{"@type":"SearchAction","target":"https:\/\/pittnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//public.tockify.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Pitt News &raquo; Feed" href="https://pittnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Pitt News &raquo; Comments Feed" href="https://pittnews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Pitt News &raquo; Pitt, UPMC announce $200 million Immune Transplant and Therapy Center Comments Feed" href="https://pittnews.com/article/127654/news/pitt-upmc-announce-200-million-immune-transplant-therapy-center/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pittnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script>if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }</script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/pittnews.com\/wp-admin\/admin-ajax.php","nonce":"eb5f6b1beb","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <script type='text/javascript' data-cfasync="false" src='https://public.tockify.com/browser/embed.js?ver=4.9.4'></script> <script type='text/javascript'>(function(history){
  if (history) {
    var pushState = history.pushState;
    history.pushState = function (state) {
      if (typeof history.onpushstate === "function") {
        history.onpushstate({state: state});
      }
      if (_tkf && _tkf.loadDeclaredCalendars) {
        for (var i = 0; i < 20; i++) {
          setTimeout(function () {
            _tkf.loadDeclaredCalendars();
          }, i * 100);
        }
      }
      return pushState.apply(history, arguments);
    }
  }
})(window.history);</script> <link rel='https://api.w.org/' href='https://pittnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pittnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pittnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='https://pittnews.com/?p=127654' /><link rel="alternate" type="application/json+oembed" href="https://pittnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpittnews.com%2Farticle%2F127654%2Fnews%2Fpitt-upmc-announce-200-million-immune-transplant-therapy-center%2F" /><link rel="alternate" type="text/xml+oembed" href="https://pittnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpittnews.com%2Farticle%2F127654%2Fnews%2Fpitt-upmc-announce-200-million-immune-transplant-therapy-center%2F&#038;format=xml" /><meta property="fb:app_id" content="570245953138946" /><div id="fb-root"></div> <script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=570245953138946";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> <style>.fbcb_leave_cmnt_label{
			padding: 15px;
			font-weight: bold;
			font-size: 35px;
			text-align: center;
			color: #000;
		}
		.fbcb_container{
			padding: ;
			background-color: ;
			background-image: url();
			background-repeat: repeat;
			background-position: top center;
			background-attachment: scroll;
			background-size: auto;
		}
		.fb-comments{
			padding: ;
			background-color: ;
			background-image: url();
			background-repeat: repeat;
			background-position: top center;
			background-attachment: scroll;
			background-size: auto;
		}</style> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":127654,"post_name":"pitt-upmc-announce-200-million-immune-transplant-therapy-center","post_title":"Pitt, UPMC announce $200 million Immune Transplant and Therapy Center","post_type":"post","post_author":"25","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":31,"name":"News","slug":"news","term_group":0,"term_taxonomy_id":31,"taxonomy":"category","description":"News","parent":0,"count":2138,"filter":"raw","cat_ID":31,"category_count":2138,"category_description":"News","cat_name":"News","category_nicename":"news","category_parent":0},{"term_id":91,"name":"News \/ Administration","slug":"administration","term_group":0,"term_taxonomy_id":91,"taxonomy":"category","description":"News \/ Administration","parent":31,"count":411,"filter":"raw","cat_ID":91,"category_count":411,"category_description":"News \/ Administration","cat_name":"News \/ Administration","category_nicename":"administration","category_parent":31},{"term_id":32,"name":"News \/ City","slug":"city","term_group":0,"term_taxonomy_id":32,"taxonomy":"category","description":"News \/ City","parent":31,"count":638,"filter":"raw","cat_ID":32,"category_count":638,"category_description":"News \/ City","cat_name":"News \/ City","category_nicename":"city","category_parent":31},{"term_id":87,"name":"News \/ Health","slug":"health","term_group":0,"term_taxonomy_id":87,"taxonomy":"category","description":"News \/ Health","parent":31,"count":252,"filter":"raw","cat_ID":87,"category_count":252,"category_description":"News \/ Health","cat_name":"News \/ Health","category_nicename":"health","category_parent":31}]; _mmunch['postTags'] = [{"term_id":4947,"name":"innovation","slug":"innovation","term_group":0,"term_taxonomy_id":4947,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":419,"name":"pitt","slug":"pitt","term_group":0,"term_taxonomy_id":419,"taxonomy":"post_tag","description":"","parent":0,"count":208,"filter":"raw"},{"term_id":2965,"name":"Research","slug":"research","term_group":0,"term_taxonomy_id":2965,"taxonomy":"post_tag","description":"","parent":0,"count":9,"filter":"raw"},{"term_id":6310,"name":"umpc","slug":"umpc","term_group":0,"term_taxonomy_id":6310,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"John Hamilton","ID":25};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="202812" async></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66952241-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">/*Fixing the orange color that loads before a page loads*/

.materialize-red.lighten-2 {
  background-color: #000000 !important;
}

.materialize-red-text.text-lighten-2 {
  color: #000000 !important;
}

nav {
  background-color: #000000;
}

.tabs .tab a {
  color: #000000;
}

.side-nav .collapsible-body li.active,
.side-nav.fixed .collapsible-body li.active {
  background-color: #000000;
}</style> <script type="text/javascript" src="https://pittnews.com/wp-content/cache/autoptimize/js/autoptimize_62252b885ac89d6fe146469b11ff6c28.js"></script></head><body><nav class="navbar"><div class=nav-wrapper z-depth-2> <a href="https://pittnews.com" class="brand-logo center"> <img src="https://pittnews.com/wp-content/themes/theburgh/includes/img/TPN_Logo_White_600.png" class="responsive-img" style="margin-top:35px; float:none; display:block; margin:auto; padding-top:20px;"/> </a><div id="nav-list-wrap" class="z-depth-2"><div class="row no-pad no-margin"><div class="col s12 l1 valign-wrapper"> <a href="#" data-activates="mobile-demo" id="menu-btn" class="button-collapse hide-on-large-only"><i class="material-icons">menu</i></a> <a id="search-btn" class="btn-floating btn-large waves-effect waves-light black"><i class="material-icons">search</i></a></div><div class="col l11"><ul id="nav-list" class="hide-on-med-and-down"><li class="nav-item"><a href="https://pittnews.com/article/category/news" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown1">NEWS</a></li><li class="nav-item"><a href="https://pittnews.com/article/category/opinions" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown2">OPINIONS</a></li><li class="nav-item"><a href="https://pittnews.com/article/category/sports" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown3">SPORTS</a></li><li class="nav-item"><a href="https://pittnews.com/article/category/arts-and-entertainment" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown4">CULTURE</a></li><li class="nav-item"><a href="https://pittnews.com/article/category/visual" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown5">VISUAL</a></li><li class="nav-item"><a href="https://pittnews.com/advertising" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown6">ADVERTISING</a></li><li class="nav-item"><a href="https://www.nearpitt.com" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true"  data-activates="dropdown7">HOUSING GUIDE</a></li><li class="nav-item"><a href="http://www.pittnewsprofiles.com" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown8">SILHOUETTES</a></li><li class="nav-item"><a href="https://pittnews.com/about-us/" class="dropdown-button nav-link" data-hover="true" data-beloworigin="true" data-activates="dropdown9">ABOUT US</a></li></ul></div></div><ul class="side-nav" id="mobile-demo"><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown1">NEWS</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown2">OPINIONS</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown3">SPORTS</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown4">CULTURE</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown5">VISUAL</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown6">ADVERTISING</a></li><li class="nav-item-mobile"><a href="https://www.nearpitt.com" class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown7">HOUSING GUIDE</a></li><li class="nav-item-mobile"><a href="http://www.pittnewsprofiles.com" class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-gutter="100" data-beloworigin="false" data-activates="dropdown8">SILHOUETTES</a></li><li class="nav-item-mobile"><a class="dropdown-button mobile-dropdown-button nav-link" data-hover="true" data-beloworigin="false" data-gutter="100" data-activates="mobile-dropdown9">ABOUT US</a></li></ul></div></div></nav><div class="row" style="margin-top:0px;"><div class="input-field col s8 offset-s2 z-depth-3" id="search-form"> <input id="search-field" type="text" placeholder="" onkeyup="event.preventDefault(); if (event.keyCode == 13) {var val = document.getElementById('search-field').value; document.getElementById('gsc-i-id1').value = val; document.getElementsByClassName('gsc-control-cse')[0].setAttribute('style', 'z-index:15'); document.getElementsByClassName('gsc-search-button')[1].click(); return false;  } event.preventDefault(); return false;"> <label id="search-label" for="search-field">Search</label> <a id="close-search" class="btn-floating btn-large waves-effect waves-light black right"><i class="material-icons">close</i></a></div></div><ul id="dropdown1" class="dropdown-content nav-dropdown"><li><a href="https://pittnews.com/article/category/news/administration/">Administration</a></li><li><a href="https://pittnews.com/article/category/news/life/">Campus Life</a></li><li><a href="https://pittnews.com/article/category/news/city/">City</a></li><li><a href="https://pittnews.com/article/category/news/crime/">Crime</a></li><li><a href="https://pittnews.com/article/category/news/state-national/">State &amp; National</a></li><li><a href="https://pittnews.com/article/category/news/student-government/">Student Government</a></li><li><a href="https://pittnews.com/article/category/news/health/">Health</a></li><li><a href="https://pittnews.com/article/category/news/tech-science/">Tech &amp; Science</a></li></ul><ul id="dropdown2" class="dropdown-content nav-dropdown"><li><a href="https://pittnews.com/article/category/opinions/columns/">Columns</a></li><li><a href="https://pittnews.com/article/category/opinions/editorials/">Editorials</a></li><li><a href="https://pittnews.com/article/category/opinions/cartoons/">Cartoons</a></li><li><a href="https://pittnews.com/article/category/opinions/letters-to-editor/">Letters to The Editor</a></li></ul><ul id="dropdown3" class="dropdown-content nav-dropdown"><li><a href="https://pittnews.com/article/category/sports/football/">Football</a></li><li><a href="https://pittnews.com/article/category/sports/men-basketball/">Men's Basketball</a></li><li><a href="https://pittnews.com/article/category/sports/women-basketball/">Women's Basketball</a></li><li><a href="https://pittnews.com/article/category/sports/other-varsity-sports/">Other Varsity Sports</a></li><li><a href="https://pittnews.com/article/category/sports/features/">Features</a></li><li><a href="https://pittnews.com/article/category/sports/sportscolumns/">Columns</a></li><li><a href="https://pittnews.com/article/category/sports/club">Club</a></li></ul><ul id="dropdown4" class="dropdown-content nav-dropdown"><li><a href="http://pittnewsprofiles.com/quiz/">Quizzes</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/art/">Art</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/film/">Film</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/food-drink/">Food &amp; Drink</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/music/">Music</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/television/">Television</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/theater/">Theater</a></li></ul><ul id="dropdown5" class="dropdown-content nav-dropdown"><li><a href="https://pittnews.com/article/category/video/">Video</a></li></ul><ul id="dropdown6" class="dropdown-content nav-dropdown"><li><a href="https://pittnews.com/classifieds/">Classifieds</a></li><li><a href="https://deals.pittnews.com">Deals</a></li></ul><ul id="dropdown9" class="dropdown-content nav-dropdown"><li><a href="https://pittnews.com/application">Apply</a></li><li><a href="https://pittnews.com/submit-news/">Submit News Tips</a></li><li><a href="https://issuu.com/thepittnews">Online Edition</a></li><li><a href="https://pittnews.com/newsletter">Newsletter</a></li><li><a href="https://www.google.com/maps/d/embed?mid=zIFCUiRgL4Kw.kkNq2vehU_ww">Pick Us Up</a></li><li><a href="https://pittnews.com/focus-group/">Focus Group</a></li></ul><ul id="mobile-dropdown1" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="https://pittnews.com/article/category/news">News Home</a></li><li><a href="https://pittnews.com/article/category/news/administration/">Administration</a></li><li><a href="https://pittnews.com/article/category/news/life/">Campus Life</a></li><li><a href="https://pittnews.com/article/category/news/city/">City</a></li><li><a href="https://pittnews.com/article/category/news/crime/">Crime</a></li><li><a href="https://pittnews.com/article/category/news/state-national/">State &amp; National</a></li><li><a href="https://pittnews.com/article/category/news/student-government/">Student Government</a></li><li><a href="https://pittnews.com/article/category/news/health/">Health</a></li><li><a href="https://pittnews.com/article/category/news/tech-science/">Tech &amp; Science</a></li></ul><ul id="mobile-dropdown2" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="https://pittnews.com/article/category/opinions">Opinions Home</a></li><li><a href="https://pittnews.com/article/category/opinions/columns/">Columns</a></li><li><a href="https://pittnews.com/article/category/opinions/editorials/">Editorials</a></li><li><a href="https://pittnews.com/article/category/opinions/cartoons/">Cartoons</a></li><li><a href="https://pittnews.com/article/category/opinions/letters-to-editor/">Letters to The Editor</a></li></ul><ul id="mobile-dropdown3" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="https://pittnews.com/article/category/sports">Sports Home</a></li><li><a href="https://pittnews.com/article/category/sports/football/">Football</a></li><li><a href="https://pittnews.com/article/category/sports/men-basketball/">Men's Basketball</a></li><li><a href="https://pittnews.com/article/category/sports/women-basketball/">Women's Basketball</a></li><li><a href="https://pittnews.com/article/category/sports/other-varsity-sports/">Other Varsity Sports</a></li><li><a href="https://pittnews.com/article/category/sports/features/">Features</a></li><li><a href="https://pittnews.com/article/category/sports/sportscolumns/">Columns</a></li><li><a href="https://pittnews.com/article/category/sports/club">Club</a></li></ul><ul id="mobile-dropdown4" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="https://pittnews.com/article/category/arts-and-entertainment">Culture Home</a></li><li><a href="http://pittnewsprofiles.com/quiz/">Quizzes</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/art/">Art</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/film/">Film</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/food-drink/">Food &amp; Drink</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/music/">Music</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/television/">Television</a></li><li><a href="https://pittnews.com/article/category/arts-and-entertainment/theater/">Theater</a></li></ul><ul id="mobile-dropdown5" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="https://pittnews.com/article/category/video/">Video</a></li></ul><ul id="mobile-dropdown6" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="https://pittnews.com/advertising">Advertising Home</a></li><li><a href="https://pittnews.com/classifieds/">Classifieds</a></li><li><a href="https://deals.pittnews.com">Deals</a></li></ul><ul id="mobile-dropdown9" class="dropdown-content mobile-dropdown nav-dropdown"><li><a href="https://pittnews.com/about-us/">About Us Home</a></li><li><a href="https://pittnews.com/application">Apply</a></li><li><a href="https://pittnews.com/submit-news/">Submit News Tips</a></li><li><a href="https://issuu.com/thepittnews">Online Edition</a></li><li><a href="https://pittnews.com/newsletter">Newsletter</a></li><li><a href="https://www.google.com/maps/d/embed?mid=zIFCUiRgL4Kw.kkNq2vehU_ww">Pick Us Up</a></li><li><a href="https://pittnews.com/focus-group/">Focus Group</a></li></ul><div class="container"><div class="row" style="margin:0px;"><div class="col s12 no-pad banner-ad-wrap"><div class="banner-ad hoverable" style="height:90px;width:727px; margin-left:auto; margin-right:auto;margin-bottom:10px;"> <iframe id="b0a3382c00" name="b0a3382c00" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011957&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="100%" height="auto"><a href="https://oncampusweb-d.openx.net/w/1.0/rc?cs=b0a3382c00&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011957&cs=b0a3382c00&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></div><div class="banner-ad-mobile" style="height:50px;width:320px;margin-left:auto;margin-right:auto;"> <iframe id="7fb8b3f6d0" name="7fb8b3f6d0" src="//oncampusweb-d.openx.net/mw/1.0/afr?auid=538590433&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="320" height="50"><a href="//oncampusweb-d.openx.net/mw/1.0/rc?cs=7fb8b3f6d0&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/mw/1.0/ai?auid=538590433&cs=7fb8b3f6d0&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></div></div></div><div class="row"><div class="col s12" style="overflow:hidden;"> <a href="https://docs.google.com/forms/d/e/1FAIpQLSdksmuLFNcia_r5I8hJFyLDajNvTvg-_MBaCVMWTXlI2d_HdA/viewform" target="_blank"><div class="" style="max-width:728px;  width:100%; height:auto; display:block; margin:auto; padding-bottom:10px;"><h1 style="font-family:Oswald; font-size:26px; color:black; text-align:center; padding-top:8px; margin:0px;"><b>Nominate Someone For TPN's Annual <span style="color:#ffde0c;">Silhouettes Edition</span></b></h1></div> </a></div></div><link href="https://www.pittnews.com/wp-content/themes/theburgh/includes/css/single.css" rel="stylesheet" /> <script type="text/javascript" src="https://www.pittnews.com/wp-content/themes/theburgh/includes/js/single.js"></script> <div class="row"><link type="text/css" media="all" href="https://pittnews.com/wp-content/cache/autoptimize/css/autoptimize_b250c841c3c6357cf4cfd3821cc569c4.css" rel="stylesheet" /><title>Pitt, UPMC announce $200 million Immune Transplant and Therapy Center</title><div class="col l8 s12"><h4 id="story-title"> Pitt, UPMC announce $200 million Immune Transplant and Therapy Center</h4><div id="possible"> <img width="720" height="540" src="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-900x675.jpg" class="responsive-img wp-post-image" alt="" srcset="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-900x675.jpg 900w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-475x356.jpg 475w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-300x224.jpg 300w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-260x194.jpg 260w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-1024x768.jpg 1024w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-250x188.jpg 250w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-550x413.jpg 550w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-800x600.jpg 800w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-240x180.jpg 240w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-400x300.jpg 400w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4-667x500.jpg 667w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-4.jpg 1333w" sizes="(max-width: 720px) 100vw, 720px" /> <br/> <span class="photo-caption" style="max-width: 720px; "> Chancellor Patrick Gallagher speaks at UPMC and Pitt's announcement of a research partnership. (Photo by Janine Faust / Contributing Editor) </span></div><div class="hide-on-med-and-up"><br/><br/><br/></div> <span id="author-info" class="meta-info"><form style="display:inline;" action="https://www.pittnews.com/writers/" method="GET"><input type="radio" name="theWriterValue" value="Janine Faust / Assistant News Editor" checked><a class="waves-effect waves-light btn" style="background-color:black !important; color:white !important;"onclick="javascript:this.parentNode.submit();" href="#" id="theWriter">Janine Faust</a></form> / Assistant News Editor </span> <br/> <span id="date-info"> February 14, 2018 </span> <br/><br/><div id="content-wrap" class="flow-text"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p><span style="font-weight: 400;">Jeffrey Romoff, president of the University of Pittsburgh Medical Center, walked on stage at a century-old abandoned car factory Tuesday afternoon and wondered where some of its necessary facilities were.</span></p><p><span style="font-weight: 400;">&ldquo;This is not quite what I expected,&rdquo; he said. &ldquo;I can&rsquo;t find the lavatories, and I can&rsquo;t find the laboratories.&rdquo;</span></p><p><span style="font-weight: 400;">Romoff was one of several people involved in announcing Tuesday that Pitt and UPMC are investing $200 million into a medical research center that seeks to turn an old car factory into an &ldquo;innovation hub.&rdquo;</span></p><p><span style="font-weight: 400;">The investment will build the UPMC </span><span style="font-weight: 400;">Immune Transplant and Therapy Center in Bloomfield in a 200,000-square-foot building that Ford built in 1915. The center will house start-ups, labs and offices, focused on researching treatments and drugs that target autoimmune diseases, cancer and aging.</span></p><div id="attachment_127659" style="max-width: 1343px" class="wp-caption alignnone"><img class="inline-img materialboxed" src="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1.jpg" alt="" width="1333" height="1000" srcset="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1.jpg 1333w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-475x356.jpg 475w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-900x675.jpg 900w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-300x224.jpg 300w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-260x194.jpg 260w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-1024x768.jpg 1024w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-250x188.jpg 250w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-550x413.jpg 550w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-800x600.jpg 800w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-240x180.jpg 240w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-400x300.jpg 400w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-1-667x500.jpg 667w" sizes="(max-width: 1333px) 100vw, 1333px"><p class="wp-caption-text">The center is located on Baum Boulevard in Bloomfield. (Photo by Janine Faust / Contributing Editor)</p></div><p><span style="font-weight: 400;">Nonprofit and government leaders, including Chancellor Patrick Gallagher, Mayor Bill Peduto and Romoff, spoke at the announcement. Gallagher said the center will create an &ldquo;unprecedented ecosystem&rdquo; that would connect researchers from Pitt and UMPC to industry partners.</span></p><p><span style="font-weight: 400;">&ldquo;It&rsquo;s a combination that will transform immunotherapy care and help us tackle some of medicine&rsquo;s greatest challenges,&rdquo; he said in a statement.</span></p><p><span style="font-weight: 400;">The center is part of Pittsburgh&rsquo;s &ldquo;Innovation District,&rdquo; a city-wide partnership based on a Brookings Institute </span><a href="https://www.brookings.edu/wp-content/uploads/2017/09/pittsburgh_full.pdf" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">report</span></a><span style="font-weight: 400;"> that said the city can better capitalize on life science expertise. The center is expected to take two years to complete and &ldquo;create thousands of local jobs,&rdquo; according to a CPMC release. </span></p><p><span style="font-weight: 400;">Gallagher said at the press conference that the renovation of the building is expected to take at least two years. The hub itself is expected to create at least 2,000 local jobs, support a stronger regional economy and attract an &ldquo;ecosystem&rdquo; of professionals and businesses. </span></p><p><span style="font-weight: 400;">He also said the building would provide a place that &ldquo;sparks&rdquo; creativity between different groups of people, in this case medical experts, University researchers and entrepreneurs.</span></p><p><span style="font-weight: 400;">&ldquo;That spark is interaction and collaboration, smart people sharing ideas, working together and challenging each other to achieve breakthroughs,&rdquo; he said.</span></p><p><span style="font-weight: 400;">Aside from stressing UPMC&rsquo;s partnership with Pitt will help find ways to cure disease and develop therapies, Romoff touched on the potential economic benefits it will bring to the region. He said the creation of the hub will ensure that medical talent and innovation stay in the city. </span></p><p><span style="font-weight: 400;">&ldquo;We don&rsquo;t want our Pitt scientists &hellip; [or] our Pitt clinicians to be emigres,&rdquo; he said. &ldquo;We want that translational science to stay here in Pittsburgh, at the University and at UPMC.&rdquo;</span></p><div id="attachment_127660" style="max-width: 1343px" class="wp-caption alignnone"><img class="inline-img materialboxed" src="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5.jpg" alt="" width="1333" height="1000" srcset="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5.jpg 1333w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-475x356.jpg 475w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-900x675.jpg 900w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-300x224.jpg 300w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-260x194.jpg 260w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-1024x768.jpg 1024w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-250x188.jpg 250w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-550x413.jpg 550w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-800x600.jpg 800w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-240x180.jpg 240w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-400x300.jpg 400w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-5-667x500.jpg 667w" sizes="(max-width: 1333px) 100vw, 1333px"><p class="wp-caption-text">The future site of the research center was a Ford assembly plant and showroom. (Photo by Janine Faust / Contributing Editor)</p></div><p><span style="font-weight: 400;">Rebecca Bagley, Pitt&rsquo;s vice chancellor for economic partnership, cited the Brookings report in her speech at the Ford building. She said her office conducted a life sciences analysis funded by the Hillman Foundation and RK Mellon and found they needed to think more &ldquo;holistically&rdquo; and connect different parts of the city and different sorts of innovators. </span></p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p><span style="font-weight: 400;">&ldquo;This building becomes a critical part of that ecosystem because as we talked about that proximity and people being able to work side by side it really generates more translation and brings more ideas into the marketplace,&rdquo; she said.</span></p><p><span style="font-weight: 400;">Gallagher also brought up the possibility of Amazon bringing its second headquarters to Pittsburgh during his speech &mdash; but said the Brookings report had determined Pittsburgh could do fine without it.</span></p><p><span style="font-weight: 400;">&ldquo;The Brookings report noted that Pittsburgh&rsquo;s innovation strength is so strong that if we just did an average job connecting our economic activities to that potential we would create more jobs than we&rsquo;re talking about with the Amazon Headquarters,&rdquo; he said.</span></p><p><span style="font-weight: 400;">Peduto said he had a history with the 5000 Baum Boulevard building since he had worked there with community groups during his time as a city councilman. Peduto said research and development in technology and medicine will create a new future for the region and connect the entire City from Hazelwood to Lawrenceville, starting at the &ldquo;fulcrum point&rdquo; the building serves as. </span></p><p><span style="font-weight: 400;">&ldquo;This is the lynchpin of an entire corridor that connects all of these communities,&rdquo; he said. &ldquo;It was designed this way.&rdquo;</span></p><p><span style="font-weight: 400;">In an interview after the announcement, Bagley said the hub will impact University faculty by allowing more knowledge to be transferred across disciplines. It will benefit students by giving them more internship opportunities through companies attracted by the hub and connecting them with experts in certain fields in the classroom.</span></p><p><span style="font-weight: 400;">Gallagher said in an interview that the hub will attract some of the &ldquo;best scientists in the world&rdquo; who will also serve as professors for students. He also said some of the companies who end up collaborating with researchers in the hub could be Pitt student startups.</span></p><p><span style="font-weight: 400;">&ldquo;We&rsquo;re talking about an entrepreneurial economy, this is place where you could start your own company and take that chance,&rdquo; he said. </span></p><p><span style="font-weight: 400;">Gallagher said during the conference that in his view, the creation of the hub plays into the broader story of Pittsburgh as an &ldquo;innovation city,&rdquo; citing the metals and electric industries as having led to enormous industrial commercial activity in the past. He remarked on how 5000 Baum Boulevard was a center of innovation for the budding automotive industry in the early 20th century. </span></p><p><span style="font-weight: 400;">&ldquo;And maybe a century from now people will say, &lsquo;it&rsquo;s hard to imagine what life would be like without the groundbreaking work that took place at 5000 Baum,&rdquo; he said.</span></p><p><div id="attachment_127657" style="max-width: 1343px" class="wp-caption alignnone"><img class="inline-img materialboxed" src="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3.jpg" alt="" width="1333" height="1000" srcset="https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3.jpg 1333w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-475x356.jpg 475w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-900x675.jpg 900w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-300x224.jpg 300w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-260x194.jpg 260w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-1024x768.jpg 1024w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-250x188.jpg 250w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-550x413.jpg 550w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-800x600.jpg 800w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-240x180.jpg 240w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-400x300.jpg 400w, https://pittnews.com/wp-content/uploads/2018/02/Image-uploaded-from-iOS-3-667x500.jpg 667w" sizes="(max-width: 1333px) 100vw, 1333px"><p class="wp-caption-text">(Photo by Janine Faust / Contributing Editor)</p></div><br><br><a href="#" rel="https://www.pittnews.com/wp-content/themes/theburgh/includes/css/printForm.css" id="printButton" onmousedown="printFormat();" class="waves-effect waves-light btn" style="display:block; float:left; background-color:black; color:white; margin-bottom:20px;"><i class="material-icons right">print</i>Print</a></p><div class="mailmunch-forms-after-post" style="display: none !important;"></div></body></html><div class="fbcb_container" align="left" style="background-color:;padding:15px;"
 ><h3 class="fbcb_leave_cmnt_label">Leave a comment.</h3><div 
 class="fb-comments"
 colorscheme="light"
 data-width="100%"
 data-href="https://pittnews.com/article/127654/news/pitt-upmc-announce-200-million-immune-transplant-therapy-center/" 
 data-numposts="10"  ></div></div></div></div><div class="col l4 hide-on-med-and-down right"><div class="row" id="sidebar-row"><div class="responsive-ad"><div class="card hover-card"><div id="538011949_INSERT_SLOT_ID_HERE"  style="width:200px;height:200px;margin:0;padding:0"> <noscript><iframe id="f4f4f99446" name="f4f4f99446" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011949&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="200" height="200"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=f4f4f99446&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011949&cs=f4f4f99446&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
						OX_ads.push({
						slot_id: "538011949_INSERT_SLOT_ID_HERE",
						auid: "538011949"
						});</script> <script defer type="text/javascript" src="https://oncampusweb-d.openx.net/w/1.0/jstag"></script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011951_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript> <iframe id="a49f2dbea5" name="a49f2dbea5" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011951&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> <a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=a49f2dbea5&cb=INSERT_RANDOM_NUMBER_HERE" > <img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011951&cs=a49f2dbea5&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""> </a> </iframe> </noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
					OX_ads.push({
						slot_id: "538011951_INSERT_SLOT_ID_HERE",
						auid: "538011951"
					});</script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011950_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript> <iframe id="caa8c554fd" name="caa8c554fd" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011950&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> <a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=caa8c554fd&cb=INSERT_RANDOM_NUMBER_HERE" > <img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011950&cs=caa8c554fd&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""> </a> </iframe> </noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
                        OX_ads.push({
                           slot_id: "538011950_INSERT_SLOT_ID_HERE",
                           auid: "538011950"
                        });</script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011952_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript><iframe id="4a46282c93" name="4a46282c93" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011952&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=4a46282c93&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011952&cs=4a46282c93&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
					OX_ads.push({
						slot_id: "538011952_INSERT_SLOT_ID_HERE",
						auid: "538011952"
					});</script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011953_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript><iframe id="fa91a5fd65" name="fa91a5fd65" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011953&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=fa91a5fd65&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011953&cs=fa91a5fd65&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
					OX_ads.push({
						slot_id: "538011953_INSERT_SLOT_ID_HERE",
						auid: "538011953"
					});</script> </div></div><div class="responsive-ad off-screen"><div class="card hover-card"><div id="538011954_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0"> <noscript><iframe id="3dba250456" name="3dba250456" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538011954&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="https://oncampusweb-d.openx.net/w/1.0/rc?cs=3dba250456&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011954&cs=3dba250456&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script defer type="text/javascript">var OX_ads = OX_ads || [];
					OX_ads.push({
						slot_id: "538011954_INSERT_SLOT_ID_HERE",
						auid: "538011954"
					});</script> </div></div><div class="related-story off-screen"> <a href="https://pittnews.com/article/127704/news/student-government/sgb-clashes-on-student-funding/"><div class="card hover-card related-card"> <span class="related-title"> SGB debate funding for student event </span> <br/> <br/> <span class="related-excerpt"><p>During Student Government Board&rsquo;s weekly public meeting Tuesday night, the allocations committee had its first divided vote of the 2017-2018 school year. Executive Vice President Zuri Kent-Smith and board member Ami Fall opposed the funding of the Students for Liberty and Engineering Business Administration event, &ldquo;John Stossel Speaks.&rdquo; The event would bring the libertarian TV [&hellip;]</p> </span></div> </a></div><div class="related-story off-screen"> <a href="https://pittnews.com/article/127689/news/life/bittersweet-lives-sugar-babies/"><div class="card hover-card related-card"> <span class="related-title"> The bittersweet lives of sugar babies </span> <br/> <br/> <span class="related-excerpt"><p>With college tuition, textbook and living costs soaring higher each year, students face daunting debts that prompt them to get creative with how they support themselves. Some turn to working at Starbucks, others to tutoring &nbsp;&mdash; and some even turn to dating. A sugar baby is typically a young woman who is in a romantic [&hellip;]</p> </span></div> </a></div></div></div></div> <br/><div class="row" id="footerAd" style="height:110px;"><div class="col s12 no-pad banner-ad-wrap"><div class="hover-card banner-ad" style="height:90px;width:727px; margin-left:auto; margin-right:auto;margin-bottom:10px;"><div id="538011960_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0"> <noscript><iframe id="ecaac7e300" name="ecaac7e300" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538011960&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=ecaac7e300&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538011960&cs=ecaac7e300&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div> <script type="text/javascript">var OX_ads = OX_ads || [];
              OX_ads.push({
                 slot_id: "538011960_INSERT_SLOT_ID_HERE",
                 auid: "538011960"
              });</script> </div><div class="hover-card banner-ad-mobile" style="height:50px;width:320px;margin-left:auto;margin-right:auto;"> <iframe id="7fb8b3f6d0" name="7fb8b3f6d0" src="//oncampusweb-d.openx.net/mw/1.0/afr?auid=538590433&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="320" height="50"> <a href="//oncampusweb-d.openx.net/mw/1.0/rc?cs=7fb8b3f6d0&cb=INSERT_RANDOM_NUMBER_HERE" > <img src="//oncampusweb-d.openx.net/mw/1.0/ai?auid=538590433&cs=7fb8b3f6d0&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""> </a> </iframe></div></div></div> <br/></div><footer class="page-footer" style="background-color: rgba(0, 0, 0, 0.7);"><div class="container"><div class="row"><div class="col s12"><h5 class="white-text">The Pitt News</h5><p class="grey-text text-lighten-4">The daily student newspaper at The University of Pittsburgh</p></div><div class="col l6 s12"><p> Phone: 412-648-7980 <br /><br/>Email: <a style="color:rgb(114, 179, 223);" href="mailto:editor@pittnews.com"> Editor@PittNews.com</a> | <a style="color:rgb(114, 179, 223);" href="mailto:advertising@pittnews.com">Advertising@PittNews.com</a> <br /><br/>Address: 434 William Pitt Union, University of Pittsburgh, Pittsburgh, PA 15260 <br /><br/>Contact the <a style="color:rgb(114, 179, 223);" href="mailto:editor@pittnews.com">Online Editor</a> for web-related inquiries.</p></div><div class="col l6 s12"><div class='mailmunch-forms-widget-270564'></div></div></div></div><div class="footer-copyright"><div class="container"> <span class="left"> © 2016 Copyright The Pitt News </span> <span class="right"> Website Built By Peter Lorei | Website Managed By Matt Choi - <a style="color:rgb(114, 179, 223);" href="mailto:mpc57@pitt.edu">mpc57@pitt.edu</a> </span></div></div><div class="row" id="hidden_search">  <script async>(function() {
                        var cx = '007167234161497208321:immjazflal0';
                        var gcse = document.createElement('script');
                        gcse.type = 'text/javascript';
                        gcse.async = true;
                        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                        '//cse.google.com/cse.js?cx=' + cx;
                        var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(gcse, s);
                })();</script> <gcse:search></gcse:search></div></footer> <script>$(document).ready(function() {
		$('select').material_select();
    });</script> </body></html><div id="modal1" class="modal advertisingModal" style="overflow:hidden;"><div class="modal-content" style="overflow:hidden;"> <a target="_blank" href=" https://goo.gl/mVDxDH"><img class="modalAdImg" src="https://www.pittnews.com/wp-content/themes/theburgh/includes/img/popup.jpg" /></a></div><div class="modal-footer"> <i style="cursor:pointer; margin-right:25px; display:inline-block; font-size:40px;" class="material-icons right closeModalBtn" onclick="closeModalAd()">close</i><p style="display:inline-block; float:right; text-align:right; font-size:14px; font-family:Oswald; padding-bottom:30px; font-weight:bold; cursor:pointer;" onclick="closeModalAd()">Close</p><div class="preloader-wrapper active adSpinner"><div class="spinner-layer" style="border-color:black;"><div class="circle-clipper left"><div class="circle"></div></div><div class="gap-patch"><div class="circle"></div></div><div class="circle-clipper right"><div class="circle"></div></div></div></div><p class="countdown" id="countdown">4</p></div></div> <script>$( ".inline-img" ).each(function( index ) {
  var height = parseInt($(this).attr('height'), 10);
	var width = parseInt($(this).attr('width'), 10);
	if (height > width) {
		$(this).addClass("portraitSpecial");
		$(this).next( ".wp-caption-text" ).addClass("portraitSpecialCaption");
	}
});

function closeModalAd() {
	$('#modal1').modal('close');
}

$("#countdown").ready(function(){
  // the "href" attribute of .modal-trigger must specify the modal ID that wants to be triggered
  //$('.modal').modal();
  //$('#modal1').modal('open');
  var i = 6;

  function a() {
	i --;
	if (i >= 0) {
	  document.getElementById("countdown").innerHTML = i;
	  setTimeout(function() {
		b();
	  }, 1000);
	} else {
      $('#modal1').modal('close');
	}
  }

  function b() {
	if (i >= 0) {
		i --;
	  document.getElementById("countdown").innerHTML = i;
	  setTimeout(function() {
		a();
	  }, 1000);
	} else {
	  $('#modal1').modal('close');
	}
  }

  a();

  $('.outsideContainerAds').pushpin({
      top: 200,
      offset: 64
  });

});</script>