<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9.8" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
			<script type="text/javascript">
			var addToHomeConfig = {
			expire: 10000,
			touchIcon: true
		};
		</script>
		<link rel="stylesheet" href="https://pittnews.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
		<script type="application/javascript" src="https://pittnews.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" href="https://pittnews.com/square-logo-blue/" /><link rel="Shortcut Icon" href="https://pittnews.com/wp-content/uploads/2018/07/square-logo-blue.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Pitt News RSS 2.0" href="https://pittnews.com/feed/" />
<link rel="alternate" type="text/xml" title="The Pitt News RSS .92" href="https://pittnews.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Pitt News Atom 0.3" href="https://pittnews.com/feed/atom/" />
<link rel="pingback" href="https://pittnews.com/xmlrpc.php" />


<title>Harvard must end affirmative action policies - The Pitt News</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://pittnews.com/article/135236/opinions/harvard-must-end-affirmative-action-policies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harvard must end affirmative action policies - The Pitt News" />
<meta property="og:description" content="Austin Jia had a nearly perfect college application — he scored within the 99th percentile on his SAT and had a 4.0 GPA. But like so many other qualified Asian applicants, he still got rejected from Harvard.In response to cases like this, Students For Fair Admissions — a non-profit comprised of 20,000 students and parents..." />
<meta property="og:url" content="https://pittnews.com/article/135236/opinions/harvard-must-end-affirmative-action-policies/" />
<meta property="og:site_name" content="The Pitt News" />
<meta property="article:publisher" content="https://www.facebook.com/thepittnews/" />
<meta property="article:tag" content="Affirmative Action" />
<meta property="article:tag" content="Asian American" />
<meta property="article:tag" content="harvard" />
<meta property="article:section" content="Opinions" />
<meta property="article:published_time" content="2018-09-14T01:16:52-04:00" />
<meta property="og:image" content="https://pittnews.com/wp-content/uploads/2018/09/O_DOJ-Harvard_SF.jpg" />
<meta property="og:image:secure_url" content="https://pittnews.com/wp-content/uploads/2018/09/O_DOJ-Harvard_SF.jpg" />
<meta property="og:image:width" content="1051" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Austin Jia had a nearly perfect college application — he scored within the 99th percentile on his SAT and had a 4.0 GPA. But like so many other qualified Asian applicants, he still got rejected from Harvard.In response to cases like this, Students For Fair Admissions — a non-profit comprised of 20,000 students and parents..." />
<meta name="twitter:title" content="Harvard must end affirmative action policies - The Pitt News" />
<meta name="twitter:site" content="@thepittnews" />
<meta name="twitter:image" content="https://pittnews.com/wp-content/uploads/2018/09/O_DOJ-Harvard_SF.jpg" />
<meta name="twitter:creator" content="@thepittnews" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://pittnews.com/article/135236/opinions/harvard-must-end-affirmative-action-policies/amp/" /><link rel='dns-prefetch' href='//public.tockify.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Pitt News &raquo; Harvard must end affirmative action policies Comments Feed" href="https://pittnews.com/article/135236/opinions/harvard-must-end-affirmative-action-policies/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-66952241-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-66952241-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pittnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://pittnews.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pittnews.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pittnews.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://pittnews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://pittnews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://pittnews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://pittnews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://pittnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://pittnews.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://pittnews.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://pittnews.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://pittnews.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://pittnews.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://pittnews.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pittnews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://pittnews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CRoboto%3A400%2C700%7CLato%3A400%2C700%7CMontserrat%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://pittnews.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20180212' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://pittnews.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://pittnews.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://pittnews.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://pittnews.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://pittnews.com/wp-content/themes/snoflex/style.css?ver=20180717' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://pittnews.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://pittnews.com/wp-content/plugins/wp-d3/js/d3.v35.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pittnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pittnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/pittnews.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pittnews.com/wp-content/plugins/sno-google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/pittnews.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pittnews.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://public.tockify.com/browser/embed.js?ver=4.9.8'></script>
<script type='text/javascript'>
(function(history){
  if (history) {
    var pushState = history.pushState;
    history.pushState = function (state) {
      if (typeof history.onpushstate === "function") {
        history.onpushstate({state: state});
      }
      if (_tkf && _tkf.loadDeclaredCalendars) {
        for (var i = 0; i < 20; i++) {
          setTimeout(function () {
            _tkf.loadDeclaredCalendars();
          }, i * 100);
        }
      }
      return pushState.apply(history, arguments);
    }
  }
})(window.history);
</script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/javascript/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://pittnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pittnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pittnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://pittnews.com/?p=135236' />
<link rel="alternate" type="application/json+oembed" href="https://pittnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpittnews.com%2Farticle%2F135236%2Fopinions%2Fharvard-must-end-affirmative-action-policies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pittnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpittnews.com%2Farticle%2F135236%2Fopinions%2Fharvard-must-end-affirmative-action-policies%2F&#038;format=xml" />
  	<!--=================================================================================
  			Facebook Comment box header script
  			plugin url: http://plugin.rayhan.info/facebook-comment-box/
  	=================================================================================-->
  	<meta property="fb:app_id" content="570245953138946" />
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=570245953138946";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	</script>
	<!-- Facebook comment box style -->
	<style>
		.fbcb_leave_cmnt_label{
			padding: 15px;
			font-weight: bold;
			font-size: 35px;
			text-align: center;
			color: #000;
		}
		.fbcb_container{
			padding: ;
			background-color: ;
			background-image: url();
			background-repeat: repeat;
			background-position: top center;
			background-attachment: scroll;
			background-size: auto;
		}
		.fb-comments{
			padding: ;
			background-color: ;
			background-image: url();
			background-repeat: repeat;
			background-position: top center;
			background-attachment: scroll;
			background-size: auto;
		}
	</style>
	<!--
			Facebook Comment Box
	=================================================================================-->

  	<!-- Flytedesk Digital -->
<script type="text/javascript">
(function (w, d, s, p) {
  let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
  j.id = 'flytedigital';
  j.async = true;
  j.src = 'https://support.digital.flytedesk.com/js/head.js#' + p;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'f40c6aa4-ea05-40fa-8468-f17e3a16bd2a');
</script>
<!-- End Flytedesk Digital --><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":135236,"post_name":"harvard-must-end-affirmative-action-policies","post_title":"Harvard must end affirmative action policies","post_type":"post","post_author":"10","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":53,"name":"Columns","slug":"columns","term_group":0,"term_taxonomy_id":53,"taxonomy":"category","description":"Opinions \/ Columns","parent":52,"count":824,"filter":"raw","cat_ID":53,"category_count":824,"category_description":"Opinions \/ Columns","cat_name":"Columns","category_nicename":"columns","category_parent":52},{"term_id":52,"name":"Opinions","slug":"opinions","term_group":0,"term_taxonomy_id":52,"taxonomy":"category","description":"Opinions","parent":0,"count":1542,"filter":"raw","cat_ID":52,"category_count":1542,"category_description":"Opinions","cat_name":"Opinions","category_nicename":"opinions","category_parent":0}]; _mmunch['postTags'] = [{"term_id":2987,"name":"Affirmative Action","slug":"affirmative-action","term_group":0,"term_taxonomy_id":2987,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":4956,"name":"Asian American","slug":"asian-american","term_group":0,"term_taxonomy_id":4956,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":5244,"name":"harvard","slug":"harvard","term_group":0,"term_taxonomy_id":5244,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"opinionsdesk","ID":10};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="202812" async></script>
	<meta property="og:title" content="Harvard must end affirmative action policies" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Hayden Timmins and Neena Hagen" />
	<meta property="og:url" content="https://pittnews.com/article/135236/opinions/harvard-must-end-affirmative-action-policies/" />
	<meta property="og:image" content="https://pittnews.com/wp-content/uploads/2018/09/O_DOJ-Harvard_SF-631x900.jpg" />
	<meta property="og:image:width" content="631" />
	<meta property="og:image:height" content="900" />
	<meta property="og:site_name" content="The Pitt News" />
	<meta property="og:description" content="Affirmative action programs had good intentions back in the 1960s — and good results for racial minorities — but today they’re just weapons against high-achieving minorities like Asian Americans." />
	<meta name="description" content="Affirmative action programs had good intentions back in the 1960s — and good results for racial minorities — but today they’re just weapons against high-achieving minorities like Asian Americans." />
	<meta property="article:section" content="Columns" />
	<meta property="article:tag" content="Affirmative Action,Asian American,harvard" />
<!-- End of Facebook Meta Tags -->
<script src="/wp-content/themes/snoflex/parallax/js/skrollr.js"></script>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1>
<!-- SITE: Pitt News Mobile Web
AD UNIT: Mobile Leaderboard
AD SIZE(S): 320x50 -->

<!--/* OpenX IFrame tag */-->
<div id="WD_Mobile_Leaderboard_Ad">
<iframe id="e92a33ef35" name="e92a33ef35" src="//oncampusweb-d.openx.net/mw/1.0/afr?auid=538590433&cb=INSERT_RANDOM_NUMBER_HERE" frameBorder="0" frameSpacing="0" scrolling="no" width="320" height="50"><a href="//oncampusweb-d.openx.net/mw/1.0/rc?cs=e92a33ef35&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/mw/1.0/ai?auid=538590433&cs=e92a33ef35&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe>
</div><div id="sno_mobile_menu"><ul id="slidemenu" class="mobile-menu"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><li class="mobile-search-side"><form method="get" id="searchform-alt-left" action="https://pittnews.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-133592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133592"><a href="https://pittnews.com/article/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-134009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134009"><a href="https://pittnews.com/article/category/news/administration/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Administration</span></a></li>
	<li id="menu-item-133598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133598"><a href="https://pittnews.com/article/category/news/campus/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Campus</span></a></li>
	<li id="menu-item-133599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133599"><a href="https://pittnews.com/article/category/news/city/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>City</span></a></li>
	<li id="menu-item-134010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134010"><a href="https://pittnews.com/article/category/news/crime/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Crime</span></a></li>
</ul>
</li>
<li id="menu-item-133594" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-133594"><a href="https://pittnews.com/article/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-133600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133600"><a href="https://pittnews.com/article/category/opinions/columns/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Columns</span></a></li>
	<li id="menu-item-133601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133601"><a href="https://pittnews.com/article/category/opinions/editorials/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Editorials</span></a></li>
	<li id="menu-item-134011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134011"><a href="https://pittnews.com/article/category/opinions/letters/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Letters to the Editor</span></a></li>
</ul>
</li>
<li id="menu-item-133593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133593"><a href="https://pittnews.com/article/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-133603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133603"><a href="https://pittnews.com/article/category/sports/football/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Football</span></a></li>
	<li id="menu-item-134012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134012"><a href="https://pittnews.com/article/category/sports/men-basketball/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Men&#8217;s Basketball</span></a></li>
	<li id="menu-item-134016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134016"><a href="https://pittnews.com/article/category/sports/women-basketball/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Women&#8217;s Basketball</span></a></li>
	<li id="menu-item-134020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134020"><a href="https://pittnews.com/article/category/sports/baseball/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Baseball</span></a></li>
	<li id="menu-item-134014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134014"><a href="https://pittnews.com/article/category/sports/softball/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Softball</span></a></li>
	<li id="menu-item-134013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134013"><a href="https://pittnews.com/article/category/sports/soccer/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Soccer</span></a></li>
	<li id="menu-item-134015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134015"><a href="https://pittnews.com/article/category/sports/swimming-diving/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Swimming and Diving</span></a></li>
	<li id="menu-item-133604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133604"><a href="https://pittnews.com/article/category/sports/other-varsity-sports/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Varsity</span></a></li>
</ul>
</li>
<li id="menu-item-133595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133595"><a href="https://pittnews.com/article/category/arts-and-entertainment/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-133596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133596"><a href="https://pittnews.com/article/category/arts-and-entertainment/art/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Art</span></a></li>
	<li id="menu-item-133597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133597"><a href="https://pittnews.com/article/category/arts-and-entertainment/music/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Music</span></a></li>
	<li id="menu-item-134019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134019"><a href="https://pittnews.com/article/category/arts-and-entertainment/movies/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Movies</span></a></li>
	<li id="menu-item-134018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134018"><a href="https://pittnews.com/article/category/arts-and-entertainment/food-drink/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Food &#038; Drink</span></a></li>
	<li id="menu-item-134017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134017"><a href="https://pittnews.com/article/category/arts-and-entertainment/theater/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Theater</span></a></li>
</ul>
</li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://pittnews.com/wp-content/uploads/2018/07/artboard-small-dark.png" class="headerimage" alt="The University of Pittsburgh&#039;s Daily Student Newspaper" /></div><div class="headerlink headermedium" style="display:none"><img src="https://pittnews.com/wp-content/uploads/2018/07/mini-header1.png" class="headerimage" alt="The University of Pittsburgh&#039;s Daily Student Newspaper" /></div><div class="headerlink headerlarge"><img src="https://pittnews.com/wp-content/uploads/2018/07/mini-header1.png" class="headerlink headerimage" alt="The University of Pittsburgh&#039;s Daily Student Newspaper" /></div><h1 style="display:none">The Pitt News</h1><script type="text/javascript">
						$(document).ready(function(){
							$(".headerlink").click(function(){
								window.location="https://pittnews.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardadwrap" style="margin:0px auto;float:none;">
	                    <!--/* OpenX IFrame tag */-->
<div id="WD_National_Leaderboard_Ad">
                    <iframe id="b0a3382c00" name="b0a3382c00" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011957&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="100%" height="auto"><a href="https://oncampusweb-d.openx.net/w/1.0/rc?cs=b0a3382c00&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011957&cs=b0a3382c00&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe>
</div>	 </div>
	 
	 	
	</div>
</div>
<div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://www.instagram.com/thepittnews/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://twitter.com/ThePittNews">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/thepittnews/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
                    <script src="https://pittnews.com/wp-content/themes/snoflex/javascript/date.js" type="text/javascript"></script>
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform5945" action="https://pittnews.com/">
			<label for="s5945" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis5945">
			<button type="submit" disabled="disabled" id="sno-search-navbar-5945" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s5945" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit5945" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
	<div class="clear"></div>
</div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://pittnews.com"><img src="https://pittnews.com/wp-content/uploads/2018/07/mini-header1.png" class="headerimage" alt="The University of Pittsburgh&#039;s Daily Student Newspaper" /></a></div><h1 style="display:none">The Pitt News</h1></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav role="navigation" aria-label="Secondary Menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="sf-menu sno-top-menu"><li id="menu-item-42735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42735"><a href="https://pittnews.com/article/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-42788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42788"><a href="https://pittnews.com/article/category/news/administration/">Administration</a></li>
	<li id="menu-item-42789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42789"><a href="https://pittnews.com/article/category/news/campus/">Campus Life</a></li>
	<li id="menu-item-42790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42790"><a href="https://pittnews.com/article/category/news/city/">City</a></li>
	<li id="menu-item-66737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66737"><a href="https://pittnews.com/article/category/news/crime/">Crime</a></li>
	<li id="menu-item-42792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42792"><a href="https://pittnews.com/article/category/state-national/">State &#038; National</a></li>
	<li id="menu-item-42793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42793"><a href="https://pittnews.com/article/category/news/student-government/">Student Government</a></li>
	<li id="menu-item-42791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42791"><a href="https://pittnews.com/article/category/news/health/">Health</a></li>
	<li id="menu-item-42794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42794"><a href="https://pittnews.com/article/category/news/tech-science/">Tech &#038; Science</a></li>
</ul>
</li>
<li id="menu-item-42737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-42737"><a href="https://pittnews.com/article/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-59246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59246"><a href="https://pittnews.com/article/category/opinions/columns/">Columns</a></li>
	<li id="menu-item-59245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59245"><a href="https://pittnews.com/article/category/opinions/editorials/">Editorials</a></li>
	<li id="menu-item-134191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134191"><a href="https://pittnews.com/article/category/opinions/letters/">Letters to the Editor</a></li>
	<li id="menu-item-67401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67401"><a href="https://pittnews.com/article/category/opinions/cartoons/">Cartoons</a></li>
</ul>
</li>
<li id="menu-item-42736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42736"><a href="https://pittnews.com/article/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-42802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42802"><a href="https://pittnews.com/article/category/sports/football/">Football</a></li>
	<li id="menu-item-42803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42803"><a href="https://pittnews.com/article/category/sports/men-basketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-42805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42805"><a href="https://pittnews.com/article/category/sports/women-basketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-42804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42804"><a href="https://pittnews.com/article/category/sports/other-varsity-sports/">Other Varsity Sports</a></li>
	<li id="menu-item-42801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42801"><a href="https://pittnews.com/article/category/sports/features/">Features</a></li>
	<li id="menu-item-42800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42800"><a href="https://pittnews.com/article/category/sports/sportscolumns/">Columns</a></li>
	<li id="menu-item-42799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42799"><a href="https://pittnews.com/article/category/sports/club/">Club</a></li>
</ul>
</li>
<li id="menu-item-42738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42738"><a href="https://pittnews.com/article/category/arts-and-entertainment/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-42806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42806"><a href="https://pittnews.com/article/category/arts-and-entertainment/art/">Art</a></li>
	<li id="menu-item-42807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42807"><a href="https://pittnews.com/article/category/arts-and-entertainment/movies/">Film</a></li>
	<li id="menu-item-42808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42808"><a href="https://pittnews.com/article/category/arts-and-entertainment/food-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42809"><a href="https://pittnews.com/article/category/arts-and-entertainment/music/">Music</a></li>
	<li id="menu-item-42810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42810"><a href="https://pittnews.com/article/category/arts-and-entertainment/television/">Television</a></li>
	<li id="menu-item-42811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42811"><a href="https://pittnews.com/article/category/arts-and-entertainment/theater/">Theater</a></li>
	<li id="menu-item-133424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133424"><a href="https://pittnewsprofiles.com/quiz/">Quizzes</a></li>
</ul>
</li>
<li id="menu-item-65195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65195"><a href="https://pittnews.com/article/category/visual/">Visual</a>
<ul class="sub-menu">
	<li id="menu-item-66057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66057"><a href="https://pittnews.com/article/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-42821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42821"><a href="http://nearpitthousing.pittnews.com">Housing Guide</a></li>
<li id="menu-item-133529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133529"><a href="https://pittnews.com/silhouettes/">Silhouettes</a></li>
<li id="menu-item-134034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134034"><a href="https://pittnews.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-133425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133425"><a href="https://pittnews.com/application/">Apply</a></li>
	<li id="menu-item-42786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42786"><a href="https://pittnews.com/submit-news/">Submit News Tips</a></li>
	<li id="menu-item-42818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42818"><a href="http://issuu.com/thepittnews">Online Edition</a></li>
	<li id="menu-item-107671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107671"><a href="https://pittnews.com/newsletter/">Newsletter</a></li>
</ul>
</li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div>					<script type="text/javascript">
						$('#navbar').addClass('navbarloading');
						$(window).load(function(){
																						var MenuTopWidth = 980;
														var top_margin_adjustment = 0;
							var dropdown_adjustment = $("#menu-a-menu ul > li > ul").length * 15; // width of carat added by Superfish
														var top_center_width = $('#menu-a-menu').width() + dropdown_adjustment + 1;
							if (top_center_width > MenuTopWidth) top_center_width = MenuTopWidth;
							$('#menu-a-menu').width(top_center_width);
							$('#menu-a-menu').css('margin', '0 auto');
							$('#menu-a-menu').css('float', 'none');
							$('#navbar').removeClass('navbarloading');
						});
					</script>
				<div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='classic_story' class='sno-story-135236'><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">Harvard must end affirmative action policies</h1><div class="photowrap"><a class='modal-photosingle135236' href='#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_DOJ-Harvard_SF-631x900.jpg' alt='' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle135236 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image' data-remodal-id='modal-photosingle135236' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class='single-photo-container single-photo-containersingle135236'><img id="imagesingle135236" src="https://pittnews.com/wp-content/uploads/2018/09/O_DOJ-Harvard_SF.jpg" alt="" class="enlarged-photo" /></div><div class="caption-container"><p class='photocaptionremodal'></p><p class='photocreditremodal'><p class="photocredit">Sylvia Freeman | Staff Illustrator</p></p></div></div><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$(".modal-photosingle135236").click(function() {
															var inst = $("[data-remodal-id=modal-photosingle135236]").remodal();
															inst.open();
															var slideshow_area_heightsingle135236 = $('.single-photo-container').height(); 
															var photo_heightsingle135236 = 1500;
													
															if (photo_heightsingle135236 < slideshow_area_heightsingle135236 ) {
																var top_marginsingle135236 = (slideshow_area_heightsingle135236 - photo_heightsingle135236)/2;
																$('#imagesingle135236').css("margin-top", top_marginsingle135236);
															}
														});
													});
													$('.feature-image').hover(function(){
														$('.photo-enlarge').css("background", "#990000");
													}, function(){
														$('.photo-enlarge').css("background", "none");
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmittop"><p class="photocredit">Sylvia Freeman | Staff Illustrator</p></div><div class="clear"></div><div class="permalinkphotobox"></div><div class="storydetails"><p><span class="storybyline">By  Hayden Timmins and Neena Hagen, The Pitt News Staff</span><br /><span class="storydate"><span class="time-wrapper"> 1:16 am</span></span></p></div><div class="sharing sharing-top"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpittnews.com%2Farticle%2F135236%2Fopinions%2Fharvard-must-end-affirmative-action-policies%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Harvard+must+end+affirmative+action+policies&amp;url=https%3A%2F%2Fpittnews.com%2F%3Fp%3D135236" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '135236';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 1 + 0?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="580c135416" /><input type="hidden" name="_wp_http_referer" value="/article/135236/opinions/harvard-must-end-affirmative-action-policies/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '135236';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 1;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<span class="storycontent"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><span style="font-weight: 400;">Austin Jia had a nearly </span><a href="https://www.nytimes.com/2017/08/02/us/affirmative-action-battle-has-a-new-focus-asian-americans.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">perfect</span></a><span style="font-weight: 400;"> college application — he scored within the 99th percentile on his SAT and had a 4.0 GPA. But like so many other qualified Asian applicants, he still got rejected from Harvard.</span></p><p><span style="font-weight: 400;">In response to cases like this, </span><a href="https://studentsforfairadmissions.org/about/" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">Students For Fair Admissions</span></a><span style="font-weight: 400;"> — a non-profit comprised of 20,000 students and parents who oppose racial consideration in admissions  — </span><a href="https://www.washingtonpost.com/news/answer-sheet/wp/2015/05/16/asian-americans-file-complaint-alleging-discrimination-in-harvard-admissions/?utm_term=.a20fa81a4ac9" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">sued</span></a><span style="font-weight: 400;"> the university in 2015 for alleged discrimination against Asian Americans in its affirmative action policies.</span></p><p><span style="font-weight: 400;">Though affirmative action programs had good intentions back in the 1960s — and good results for racial minorities — today they’re being used as a weapon against high-achieving minorities like Asian Americans. </span></p><p><span style="font-weight: 400;">Former President John F. Kennedy first used the term “affirmative action” in 1961 in an </span><a href="https://www.eeoc.gov/eeoc/history/35th/thelaw/eo-10925.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">executive order</span></a><span style="font-weight: 400;"> to prevent public organizations from discriminating against marginalized minorities.</span></p><p><span style="font-weight: 400;">“The contractor will not discriminate against any employee or applicant for employment because of race, creed, color, or national origin,” the order read. “The contractor will take affirmative action to ensure that applicants are employed without regard to their race, creed, color, or national origin.”</span></p><p><span style="font-weight: 400;">Universities especially have seen a social pressure to accept “diverse” applicants in recent years — which means prioritizing underrepresented minorities like blacks and Hispanics over Asians. In fact, the Obama administration released a </span><a href="https://www2.ed.gov/about/offices/list/ocr/docs/guidance-pse-201111.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">statement</span></a><span style="font-weight: 400;"> in 2011 specifically advocating for more diverse student bodies in colleges — which runs diametrically opposed to JFK’s intent behind affirmative action.</span></p><p><span style="font-weight: 400;">“Postsecondary institutions play a unique role in opening doors for all segments of American society, including people of all races and ethnicities,” the Obama statement read. ”As a result, attaining a diverse student body is at the heart of [a university’s] proper institutional mission.”</span></p><p><span style="font-weight: 400;">This is the kind of rhetoric which allows discrimination against Asian Americans — Obama’s logic necessitates a quota system which bypasses qualifications and prioritizes an even distribution of ethnicities instead. Harvard, as the as one of the top-ranked college in the United States, should prioritize qualifications above everything else — as it claims to.</span></p><p><span style="font-weight: 400;">&#8220;Within its holistic admissions process, Harvard College has demonstrated a strong record of recruiting and admitting Asian-American students,” Harvard </span><a href="https://hpac.harvard.edu/statement-response-federal-discrimination-complaint" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">said</span></a><span style="font-weight: 400;"> in a response to the lawsuit.</span></p><p><span style="font-weight: 400;">But this is patently untrue. According to a 2013 unpublished internal Harvard analysis, Harvard’s class of 2017 would have been </span><a href="https://www.forbes.com/sites/richardvedder/2018/07/30/race-and-college-admissions-harvard-and-chicago/#208989711f09" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">43 percent</span></a><span style="font-weight: 400;"> Asian if admissions were based solely on academic criteria — but year after year, the percentage of Asians attending Harvard remains at a low 20 percent. </span><span style="font-weight: 400;">To have the same chance for admission as other racial groups, Asians must earn </span><a href="http://www.apa.org/pi/oema/resources/ethnicity-health/asian-american/article-admission.aspx" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">SAT scores</span></a><span style="font-weight: 400;"> 140 points higher than white students, 270 points higher than Hispanic students, and 450 points higher than African American students. </span></p><p><span style="font-weight: 400;">This is racism, pure and simple.</span></p><p><span style="font-weight: 400;">If Harvard’s affirmative action policies admitted a higher number of financially disadvantaged minorities, then perhaps their admissions criteria would be fair. But only </span><a href="https://www.nytimes.com/interactive/projects/college-mobility/harvard-university" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">4.5 percent</span></a><span style="font-weight: 400;"> of students at Harvard come from families below the 20th percentile for income in the United States.</span></p><p><span style="font-weight: 400;">So not only is Harvard discriminating against qualified candidates, it’s granting admission to underqualified candidates who grew up privileged — students who would actually be better off at schools where their abilities are comparable to the rest of the student body.</span></p><p><span style="font-weight: 400;">According to </span><a href="https://www.insidehighered.com/news/2017/04/26/college-completion-rates-vary-race-and-ethnicity-report-finds" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">Inside Higher Ed</span></a><span style="font-weight: 400;">, a college advice website, African Americans and Hispanics are 1.5 times more likely to drop out of college — this is in part because minorities who were admitted due to affirmative action often lag behind the rest of the class. Fifty-two</span><a href="https://www.nytimes.com/2005/02/13/weekinreview/for-blacks-in-law-school-can-less-be-more.html" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;"> percent</span></a><span style="font-weight: 400;"> of black students at Yale are in the bottom tenth of their class.</span></p><p><span style="font-weight: 400;">Instead of trying to rectify achievement gaps at the college level with affirmative action — where minority students have had 13 years in the education system to fall behind their peers — educational equality should begin from day one of kindergarten. </span></p><p><span style="font-weight: 400;">African American and Hispanic students spend their K-12 academic careers in underfunded urban public schools that </span><a href="https://www.theatlantic.com/education/archive/2014/07/why-poor-schools-cant-win-at-standardized-testing/374287/" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">rarely</span></a><span style="font-weight: 400;"> meet grade level standards  — likely the reason why blacks and Hispanics </span><a href="https://www.insidehighered.com/news/2017/09/27/scores-new-sat-show-large-gaps-race-and-ethnicity" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">score</span></a><span style="font-weight: 400;"> on average 200 points lower on the SATs than Asian Americans, who </span><a href="https://nypost.com/2017/03/08/asian-kids-dominate-admission-to-citys-elite-high-schools/" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">represent</span></a><span style="font-weight: 400;"> more than 50 percent of the student body in top urban high schools.</span></p><p><span style="font-weight: 400;">Local governments need to divert more funding to public schools — but elite colleges can contribute to this effort, too. The University of Pennsylvania — an Ivy League school like Harvard — </span><a href="https://www.gse.upenn.edu/news/contract-renewed-penn-alexander-school" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">donates</span></a><span style="font-weight: 400;"> $700,000 per year to its local elementary school, Penn Alexander, providing an extra $1,330 for each student. This contribution has made Penn Alexander, where 70 percent of students are minorities and 46 percent financially disadvantaged, a top-60 elementary school in Pennsylvania.</span></p><p><span style="font-weight: 400;">Harvard has a $</span><a href="https://www.usnews.com/education/best-colleges/the-short-list-college/articles/2017-09-28/10-universities-with-the-biggest-endowments" class="external" rel="nofollow" target="_blank"><span style="font-weight: 400;">35 billion</span></a><span style="font-weight: 400;"> endowment — so a project like this would certainly be feasible. But until it stops discriminating against Asians and starts rectifying educational inequality at the source, it can’t claim to stand up for minorities.</span></p>
<div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>
</p>
<div id="story_bottom"></div>
<div class="fbcb_container" align="left" style="background-color:;padding:15px;"
			>
		<h3 class="fbcb_leave_cmnt_label">Leave a comment.</h3>
			<div 
				class="fb-comments"
				colorscheme="light"
				data-width="100%"
				data-href="https://pittnews.com/article/135236/opinions/harvard-must-end-affirmative-action-policies/" 
				data-numposts="10"

				></div>
			</div></span><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="https://pittnews.com/article/tag/affirmative-action/" rel="tag">Affirmative Action</a>, <a href="https://pittnews.com/article/tag/asian-american/" rel="tag">Asian American</a>, <a href="https://pittnews.com/article/tag/harvard/" rel="tag">harvard</a></span></p></div></div></div><div id="sidebar"><div style="clear:both"></div><div class="widgetwrap sno-animate"><div>			<div class="textwidget"><!--/* OpenX Asynchronous JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.oncampusweb.com/...'
 * to
 * 'https://ox-d.oncampusweb.com/...'
 */ -->

<div id="538011949_INSERT_SLOT_ID_HERE"  style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="f4f4f99446" name="f4f4f99446" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011949&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"><a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=f4f4f99446&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011949&cs=f4f4f99446&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script defer type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538011949_INSERT_SLOT_ID_HERE",
     auid: "538011949"
  });
</script>

<script defer type="text/javascript" src="https://oncampusweb-d.openx.net/w/1.0/jstag"></script></div>
		</div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div>			<div class="textwidget"><!--/* OpenX Asynchronous JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.oncampusweb.com/...'
 * to
 * 'https://ox-d.oncampusweb.com/...'
 */ -->

<div id="538011950_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="caa8c554fd" name="caa8c554fd" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011950&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"><a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=caa8c554fd&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011950&cs=caa8c554fd&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script defer type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538011950_INSERT_SLOT_ID_HERE",
     auid: "538011950"
  });
</script></div>
		</div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div>			<div class="textwidget"><div id="538011951_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="a49f2dbea5" name="a49f2dbea5" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011951&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"><a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=a49f2dbea5&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011951&cs=a49f2dbea5&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script defer type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538011951_INSERT_SLOT_ID_HERE",
     auid: "538011951"
  });
</script></div>
		</div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div>			<div class="textwidget"><!--/* OpenX Asynchronous JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.oncampusweb.com/...'
 * to
 * 'https://ox-d.oncampusweb.com/...'
 */ -->

<div id="538011952_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="4a46282c93" name="4a46282c93" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011952&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"><a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=4a46282c93&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011952&cs=4a46282c93&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script defer type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538011952_INSERT_SLOT_ID_HERE",
     auid: "538011952"
  });
</script></div>
		</div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div>			<div class="textwidget"><!--/* OpenX Asynchronous JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.oncampusweb.com/...'
 * to
 * 'https://ox-d.oncampusweb.com/...'
 */ -->

<div id="538011953_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="fa91a5fd65" name="fa91a5fd65" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=538011953&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"><a href="http://ox-d.oncampusweb.com/w/1.0/rc?cs=fa91a5fd65&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011953&cs=fa91a5fd65&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script defer type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538011953_INSERT_SLOT_ID_HERE",
     auid: "538011953"
  });
</script></div>
		</div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div>			<div class="textwidget"><!--/* OpenX Asynchronous JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.oncampusweb.com/...'
 * to
 * 'https://ox-d.oncampusweb.com/...'
 */ -->

<div id="538011954_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="3dba250456" name="3dba250456" src="https://ox-d.oncampusweb.com/w/1.0/afr?auid=538011954&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"><a href="http://oncampusweb-d.openx.net/w/1.0/rc?cs=3dba250456&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=538011954&cs=3dba250456&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script defer type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538011954_INSERT_SLOT_ID_HERE",
     auid: "538011954"
  });
</script></div>
		</div><div class="widgetfooter3"></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://pittnews.com/article/135146/opinions/take-a-gap-year-before-grad-school/#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_Gap-Year_ES-367x475.jpg' id='grow-stb135146'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Harvard must end affirmative action policies'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb135146').mouseenter(function() {
   											$('#grow-stb135146').removeClass('shrink');
   											$('#grow-stb135146').removeClass('grow');
   											$('#grow-stb135146').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb135146').addClass('shrink');
   										});});</script><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/135146/opinions/take-a-gap-year-before-grad-school/">Take a gap year before grad school</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://pittnews.com/article/135152/opinions/get-hired-a-guide-to-your-next-job-interview/#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_Job-Interview_SF-475x442.jpg' id='grow-stb135152'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Harvard must end affirmative action policies'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb135152').mouseenter(function() {
   											$('#grow-stb135152').removeClass('shrink');
   											$('#grow-stb135152').removeClass('grow');
   											$('#grow-stb135152').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb135152').addClass('shrink');
   										});});</script><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/135152/opinions/get-hired-a-guide-to-your-next-job-interview/">Get hired: a guide to your next job interview</a></p></li><li class='stb-top-row'><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/135123/opinions/to-go-to-grad-school-or-not-to-go-to-grad-school-that-is-the-question/">To go to grad school or not to go to grad school&#8230; that is the question</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://pittnews.com/article/135048/opinions/first-days-in-florence/#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_Florence-475x356.jpg' id='grow-stb135048'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Harvard must end affirmative action policies'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb135048').mouseenter(function() {
   											$('#grow-stb135048').removeClass('shrink');
   											$('#grow-stb135048').removeClass('grow');
   											$('#grow-stb135048').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb135048').addClass('shrink');
   										});});</script><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/135048/opinions/first-days-in-florence/">First days in Florence</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://pittnews.com/article/134957/opinions/education-not-cameras-will-solve-student-safety-issues/#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_Security-Cameras_TY-1-475x317.jpg' id='grow-stb134957'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Harvard must end affirmative action policies'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb134957').mouseenter(function() {
   											$('#grow-stb134957').removeClass('shrink');
   											$('#grow-stb134957').removeClass('grow');
   											$('#grow-stb134957').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb134957').addClass('shrink');
   										});});</script><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/134957/opinions/education-not-cameras-will-solve-student-safety-issues/">Education, not cameras, will solve student safety issues</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://pittnews.com/article/134883/opinions/point-counterpoint-appoint-kavanaugh/#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_Kavanaugh-475x317.jpg' id='grow-stb134883'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Harvard must end affirmative action policies'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb134883').mouseenter(function() {
   											$('#grow-stb134883').removeClass('shrink');
   											$('#grow-stb134883').removeClass('grow');
   											$('#grow-stb134883').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb134883').addClass('shrink');
   										});});</script><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/134883/opinions/point-counterpoint-appoint-kavanaugh/">Point-Counterpoint: Appoint Kavanaugh</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://pittnews.com/article/134880/opinions/point-counterpoint-dont-appoint-kavanaugh/#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_Kavanaugh-475x317.jpg' id='grow-stb134880'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Harvard must end affirmative action policies'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb134880').mouseenter(function() {
   											$('#grow-stb134880').removeClass('shrink');
   											$('#grow-stb134880').removeClass('grow');
   											$('#grow-stb134880').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb134880').addClass('shrink');
   										});});</script><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/134880/opinions/point-counterpoint-dont-appoint-kavanaugh/">Point-Counterpoint: Don’t appoint Kavanaugh</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://pittnews.com/article/134739/opinions/poetry-move-in-on-meyran/#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_Back-to-School_SF-356x475.jpg' id='grow-stb134739'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Harvard must end affirmative action policies'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb134739').mouseenter(function() {
   											$('#grow-stb134739').removeClass('shrink');
   											$('#grow-stb134739').removeClass('grow');
   											$('#grow-stb134739').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb134739').addClass('shrink');
   										});});</script><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/134739/opinions/poetry-move-in-on-meyran/">Poetry: Move-in on Meyran</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://pittnews.com/article/134741/opinions/poetry-flash-through-four-years/#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_Back-to-School_SF-356x475.jpg' id='grow-stb134741'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Harvard must end affirmative action policies'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb134741').mouseenter(function() {
   											$('#grow-stb134741').removeClass('shrink');
   											$('#grow-stb134741').removeClass('grow');
   											$('#grow-stb134741').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb134741').addClass('shrink');
   										});});</script><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/134741/opinions/poetry-flash-through-four-years/">Poetry: Flash Through Four Years</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://pittnews.com/article/134705/opinions/breathe-easier-more-air-quality-regulations-needed/#photo'><img src='https://pittnews.com/wp-content/uploads/2018/09/O_Coal_SF-358x475.jpg' id='grow-stb134705'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Harvard must end affirmative action policies'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb134705').mouseenter(function() {
   											$('#grow-stb134705').removeClass('shrink');
   											$('#grow-stb134705').removeClass('grow');
   											$('#grow-stb134705').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb134705').addClass('shrink');
   										});});</script><p class='stb-cat'>Columns</p><p class="relatedtitle"><a href="https://pittnews.com/article/134705/opinions/breathe-easier-more-air-quality-regulations-needed/">Breathe easier: More air quality regulations needed</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#ffffff");
					$('.stb_right').css("border-color", "#ffffff");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#ffffff");
					$('.stb_left').css("border-color", "#ffffff");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	              <!--/* OpenX Asynchronous JavaScript tag */-->
              <div id="538011960_INSERT_SLOT_ID_HERE" style="width:728px;height:90px;margin:0;padding:0">
                <noscript><iframe id="ecaac7e300" name="ecaac7e300" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538011960&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=ecaac7e300&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538011960&cs=ecaac7e300&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
              </div>
              <script type="text/javascript">
              var OX_ads = OX_ads || [];
              OX_ads.push({
                 slot_id: "538011960_INSERT_SLOT_ID_HERE",
                 auid: "538011960"
              });
              </script>
	 </div>
	 
	 	
	</div>
</div>
<div class="footername"><div class="footerleft"><p><a href="https://pittnews.com">The Pitt News</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://www.instagram.com/thepittnews/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://twitter.com/ThePittNews">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/thepittnews/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The University of Pittsburgh&#039;s Daily Student Newspaper</p></div><div class="footersearch">	<form method="get" id="searchform6680" action="https://pittnews.com/">
			<label for="s6680" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis6680">
			<button type="submit" disabled="disabled" id="sno-search-navbar-6680" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s6680" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit6680" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footer-address">Phone: 412-648-7980<br />
Email: Editor@PittNews.com | Advertising@PittNews.com <br />
Address: 434 William Pitt Union, University of Pittsburgh, Pittsburgh, PA 15260 <br />
Contact the Online Editor for web-related inquiries.</div><div class="footermenu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-42851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42851"><a href="https://pittnews.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-42853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42853"><a href="https://pittnews.com/classifieds/">Classifieds</a></li>
	<li id="menu-item-42857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42857"><a href="http://www.universitystudenthousing.com/pitt">Housing Guide</a></li>
</ul>
</li>
<li id="menu-item-134075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134075"><a href="https://pittnews.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-134084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134084"><a href="https://pittnews.com/staff/">Staff</a></li>
	<li id="menu-item-42855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42855"><a href="https://pittnews.com/submit-news/">Submit News Tips</a></li>
	<li id="menu-item-42858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42858"><a href="http://issuu.com/thepittnews">Online Edition</a></li>
	<li id="menu-item-42859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42859"><a href="https://www.google.com/maps/d/embed?mid=zIFCUiRgL4Kw.kkNq2vehU_ww">Pick Us Up</a></li>
</ul>
</li>
</ul></div></div><div class="footercredit"><p>&copy; 2018  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a rel="nofollow" href="https://pittnews.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
jQuery(window).load(function() {
	jQuery('.flexslider').animate({'opacity': 1}, { 'duration': 'slow'});
	jQuery('.flex-container').css('background', 'unset');
});

</script><script type="text/javascript">
// start of scroll to view


$(document).ready(function() {
	
	$("a[href='#slideshow']").on('click', function(event) { return false; });
	$("a[href='#photo']").on('click', function(event) { return false; });

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
	$(function(){
		$(".s").focus(function(){
			$(".sno-submit-search-button").prop("disabled", false);
		});				
	});
    var top_level_links = $(".sf-menu").find('> li > a');
    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });
   
jQuery( function() {
 	jQuery( '#hover-menu-side' ).on( 'touchstart click', function(e) {
 		e.preventDefault();
 			$('#sno_mobile_menu').fadeToggle();
		    $("body").toggleClass('noscroll');

 	});
 	jQuery( '.side-close-icon' ).on( 'touchstart click', function(e) {
 		e.preventDefault();
 			$('#sno_mobile_menu').fadeToggle();
			    $("body").toggleClass('noscroll');
 	});
 		
});

</script><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<div id="WD_Modal_Advert" class="WD_Modal_Advert">
  <div class="WD_Modal_Top_Row">
	<span class="WD_Modal_Top_Message">Sponsored</span>
	<div id="WD_Modal_Close">×</div>
  </div>
  <div class="WD_Modal_Main_Content">
  <!--/* OpenX Asynchronous JavaScript tag */-->


<div id="540310523_INSERT_SLOT_ID_HERE" style="width:100%;margin:0;padding:0">
  <noscript><iframe id="35da82fb9c" name="35da82fb9c" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=540310523&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="400" height="350"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=35da82fb9c&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=540310523&cs=35da82fb9c&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "540310523_INSERT_SLOT_ID_HERE",
     auid: "540310523"
  });
</script>

<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>

  </div>
  <div class="WD_Modal_Footer">
  	<span id="WD_Modal_Footer_Number">3</span>
  	<div id="WD_Modal_Footer_Countdown"></div>
  </div>
</div>

<script>
$(document).ready(function(){
  $("#WD_Modal_Close").on("click", function() {
	 $("#WD_Modal_Advert").hide();
  });

	        var countDown = setInterval(function() {
		var current = $("#WD_Modal_Footer_Number");
		current.text(current.text() - 1); // decrement the count down
		if (current.text() == 0) {
		  clearInterval(current);
		  $("#WD_Modal_Advert").fadeOut(400, function() {
			$("#WD_Modal_Advert").hide(); 
		  });
		}
	  }, 1000);
  
});
</script>
<!--
<a target="_blank" href="https://pittnews.com"><div class="WD_Back_Img WD_Back_Img_Left"></div></a>
<a target="_blank" href="https://pittnews.com"><div class="WD_Back_Img WD_Back_Img_Right"></div></a> -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-66952241-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pittnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pittnews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/pittnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pittnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pittnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pittnews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://pittnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://pittnews.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"><span class="icon-hidden-text">Close Menu</span></div></div><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpittnews.com%2Farticle%2F135236%2Fopinions%2Fharvard-must-end-affirmative-action-policies%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Harvard+must+end+affirmative+action+policies&amp;url=https%3A%2F%2Fpittnews.com%2F%3Fp%3D135236" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '135236';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 3 + 7?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="580c135416" /><input type="hidden" name="_wp_http_referer" value="/article/135236/opinions/harvard-must-end-affirmative-action-policies/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '135236';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 10;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://pittnews.com/wp-content/uploads/2018/07/artboard-small-dark.png" alt="The University of Pittsburgh&#039;s Daily Student Newspaper" /></a></div><div class="hover_title"><div class="hover_titletext">Harvard must end affirmative action policies</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="https://pittnews.com/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-mobile-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133592"><a href="https://pittnews.com/article/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134009"><a href="https://pittnews.com/article/category/news/administration/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Administration</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133598"><a href="https://pittnews.com/article/category/news/campus/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Campus</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133599"><a href="https://pittnews.com/article/category/news/city/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>City</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134010"><a href="https://pittnews.com/article/category/news/crime/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Crime</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-133594"><a href="https://pittnews.com/article/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133600"><a href="https://pittnews.com/article/category/opinions/columns/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Columns</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133601"><a href="https://pittnews.com/article/category/opinions/editorials/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Editorials</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134011"><a href="https://pittnews.com/article/category/opinions/letters/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Letters to the Editor</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133593"><a href="https://pittnews.com/article/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133603"><a href="https://pittnews.com/article/category/sports/football/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Football</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134012"><a href="https://pittnews.com/article/category/sports/men-basketball/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Men&#8217;s Basketball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134016"><a href="https://pittnews.com/article/category/sports/women-basketball/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Women&#8217;s Basketball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134020"><a href="https://pittnews.com/article/category/sports/baseball/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Baseball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134014"><a href="https://pittnews.com/article/category/sports/softball/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Softball</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134013"><a href="https://pittnews.com/article/category/sports/soccer/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Soccer</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134015"><a href="https://pittnews.com/article/category/sports/swimming-diving/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Swimming and Diving</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133604"><a href="https://pittnews.com/article/category/sports/other-varsity-sports/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Varsity</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133595"><a href="https://pittnews.com/article/category/arts-and-entertainment/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133596"><a href="https://pittnews.com/article/category/arts-and-entertainment/art/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Art</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133597"><a href="https://pittnews.com/article/category/arts-and-entertainment/music/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Music</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134019"><a href="https://pittnews.com/article/category/arts-and-entertainment/movies/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Movies</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134018"><a href="https://pittnews.com/article/category/arts-and-entertainment/food-drink/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Food &#038; Drink</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134017"><a href="https://pittnews.com/article/category/arts-and-entertainment/theater/"><i class="_mi _before dashicons dashicons-arrow-right" aria-hidden="true"></i><span>Theater</span></a></li>
</ul>
</li>
</ul></div></ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
				$('#s-alt').focus();
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('#hoverbar_menu .mobile-menu').height( $(window).height() - 50);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#000000', color: '#eee'});
					$('.sno-menu').css({ background: '#000000', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				var headerLocation = $("#wrap").offset().top;
				if (NextScroll > CurrentScroll && $(document).scrollTop() > headerLocation) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
												
													var lpb = $('.lf_headerleft').width();
							lpb += $('#sno_hoverbar .sno-menu').width(); 							var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < ( headerLocation + 300 ) && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>
<!-- Page generated by LiteSpeed Cache 2.5 on 2018-09-14 09:49:08 -->